<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Renato Nery | Extra MT</title>
<meta charset="UTF-8"/>
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
 
<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/168966719/728x90', [728, 90], 'div-gpt-ad-1484671757295-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
 
<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/725x90_2', [728, 90], 'div-gpt-ad-1486385776245-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
 
<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/728x90_3', [728, 90], 'div-gpt-ad-1486385984288-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
 
<link rel="pingback" href="http://www.extramt.com.br/xmlrpc.php"/>
<meta property="og:image" content="http://www.extramt.com.br/wp-content/uploads/2017/05/índice.jpg"/><meta name="author" content="Jean Barros">
<link rel="icon" type="image/png" href="http://54.191.2.138/extramt/wp-content/uploads/2016/08/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed para Extra MT &raquo;" href="http://www.extramt.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo;" href="http://www.extramt.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo; Renato Nery" href="http://www.extramt.com.br/artigos/28122/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.extramt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-dark-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-light-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.extramt.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extramt.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extramt.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Operação prende traficantes em Nova Olímpia' href='http://www.extramt.com.br/policia/operacao-prende-traficantes-em-nova-olimpia/'/>
<link rel='next' title='Valdir Barranco' href='http://www.extramt.com.br/artigos/valdir-barranco/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="http://www.extramt.com.br/artigos/28122/"/>
<link rel='shortlink' href='http://www.extramt.com.br/?p=28122'/>
<link rel="alternate" type="application/json+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5614779071701114",

    enable_page_level_ads: true

  });

</script>
<body class="single single-post postid-28122 single-format-standard 28122 td-magazine single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" onload="moveRelogio()">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mato Grosso</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
17/05/17
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19211"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19212"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<form name="form_relogio" style="float: left;margin-right: 10px;width: 151px;">
<input type="text" name="relogio" size="10" style="background-color: #9a0000;color : White;font-family : Verdana, Arial, Helvetica;font-size : 8pt;text-align : center;border: none;float: left;width: 84px;padding: 0px;" onfocus="window.document.form_relogio.relogio.blur()">
<a href="#">
 
<aside class="widget widget_text"> <div class="textwidget"><a href="">
<img src="https://www.windowsteam.com.br/wp-content/uploads/2014/06/bradesco-windows-phone-app-update-1.jpg" height="34px" style="height:34px;width: 67px;"/></a></div>
</aside> </a>
</form>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SITE-EXTRA-MT-162729400509311/" title="Facebook">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/facebook.png"/>
</a>
<a target="_blank" href="https://www.instagram.com/site_extra_mt/" title="Instagram">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/instagram.png"/>
</a>
<a target="_blank" href="https://twitter.com/SiteExtraMT" title="Twitter">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/twitter.png"/>
</a>
<a target="_blank" href="https://www.youtube.com/channel/UC3F26dDqnGmtjFAL_L9DPYg" title="Youtube">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/youtube.png"/>
</a>
 
<a target="_blank" href="#" title="(65) 99972-1477">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/whatsapp.png"/>
</a>
<a target="_blank" href="https://itunes.apple.com/us/app/extra-mt/id1138615221?ls=1&mt=8" title="App na Apple Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/apple.png"/>
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.app_extramt.layout" title="App na Play Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/playstore.png"/>
</a>
</span>
<script> 
	function moveRelogio(){ 
	   	momentoAtual = new Date() 
	   	hora = momentoAtual.getHours() 
	   	minuto = momentoAtual.getMinutes() 
	   	segundo = momentoAtual.getSeconds() 
	
	   	str_segundo = new String (segundo) 
	   	if (str_segundo.length == 1) 
	      	segundo = "0" + segundo 
	
	   	str_minuto = new String (minuto) 
	   	if (str_minuto.length == 1) 
	      	minuto = "0" + minuto 
	
	   	str_hora = new String (hora) 
	   	if (str_hora.length == 1) 
	      	hora = "0" + hora 
	
	      	horaImprimivel = hora + " : " + minuto + " : " + segundo 
	
	   	document.form_relogio.relogio.value = horaImprimivel 
	
	   	setTimeout("moveRelogio()",1000) 
	} 
	</script>
<style>.td-social-icon-wrap img{width:32px;}.td-header-top-menu-full{padding-top:10px;}</style>
</div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
<span class="td-visual-hidden">Extra MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> 
<div id='div-gpt-ad-1484671757295-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484671757295-0'); });
</script>
</div>
 </div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" alt="Extra MT" title="Extra MT"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_591d085e3abb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_591d085e3abb2"><script>var block_td_uid_2_591d085e3abb2 = new tdBlock();
block_td_uid_2_591d085e3abb2.id = "td_uid_2_591d085e3abb2";
block_td_uid_2_591d085e3abb2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_591d085e3abb2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_591d085e3abb2.td_column_number = "3";
block_td_uid_2_591d085e3abb2.block_type = "td_block_mega_menu";
block_td_uid_2_591d085e3abb2.post_count = "5";
block_td_uid_2_591d085e3abb2.found_posts = "10";
block_td_uid_2_591d085e3abb2.header_color = "";
block_td_uid_2_591d085e3abb2.ajax_pagination_infinite_stop = "";
block_td_uid_2_591d085e3abb2.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_591d085e3abb2);
</script><div id=td_uid_2_591d085e3abb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-351/" rel="bookmark" title="Edição 351"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01-4.jpg" alt="" title="Edição 351"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-351/" rel="bookmark" title="Edição 351">Edição 351</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01.jpg" alt="" title="Edição 350"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350">Edição 350</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-349/" rel="bookmark" title="Edição 349"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-0151.jpg" alt="" title="Edição 349"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-349/" rel="bookmark" title="Edição 349">Edição 349</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-348/" rel="bookmark" title="Edição 348"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/Extra-MT-01-2.jpg" alt="" title="Edição 348"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-348/" rel="bookmark" title="Edição 348">Edição 348</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-347/" rel="bookmark" title="Edição 347"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-012.jpg" alt="" title="Edição 347"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-347/" rel="bookmark" title="Edição 347">Edição 347</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591d085e3abb2" data-td_block_id="td_uid_2_591d085e3abb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_591d085e3abb2" data-td_block_id="td_uid_2_591d085e3abb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_591d085e43944_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_591d085e43944"><script>var block_td_uid_3_591d085e43944 = new tdBlock();
block_td_uid_3_591d085e43944.id = "td_uid_3_591d085e43944";
block_td_uid_3_591d085e43944.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_591d085e43944_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_591d085e43944.td_column_number = "3";
block_td_uid_3_591d085e43944.block_type = "td_block_mega_menu";
block_td_uid_3_591d085e43944.post_count = "5";
block_td_uid_3_591d085e43944.found_posts = "219";
block_td_uid_3_591d085e43944.header_color = "";
block_td_uid_3_591d085e43944.ajax_pagination_infinite_stop = "";
block_td_uid_3_591d085e43944.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_3_591d085e43944);
</script><div id=td_uid_3_591d085e43944 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligia-moura-14/" rel="bookmark" title="Ligia Moura"><img width="140" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligia-moura-14/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/valdir-barranco/" rel="bookmark" title="Valdir Barranco"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/valdir.jpg" alt="" title="Valdir Barranco"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/valdir-barranco/" rel="bookmark" title="Valdir Barranco">Valdir Barranco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/28122/" rel="bookmark" title="Renato Nery"><img width="121" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/índice.jpg" alt="" title="Renato Nery"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/28122/" rel="bookmark" title="Renato Nery">Renato Nery</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligia-moura-13/" rel="bookmark" title="Ligia Moura"><img width="140" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligia-moura-13/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/fabio-mello/" rel="bookmark" title="Fábio Mello"><img width="196" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/mello.jpg" alt="" title="Fábio Mello"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/fabio-mello/" rel="bookmark" title="Fábio Mello">Fábio Mello</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591d085e43944" data-td_block_id="td_uid_3_591d085e43944"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_591d085e43944" data-td_block_id="td_uid_3_591d085e43944"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_591d085e4b707_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_591d085e4b707"><script>var block_td_uid_4_591d085e4b707 = new tdBlock();
block_td_uid_4_591d085e4b707.id = "td_uid_4_591d085e4b707";
block_td_uid_4_591d085e4b707.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_591d085e4b707_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_591d085e4b707.td_column_number = "3";
block_td_uid_4_591d085e4b707.block_type = "td_block_mega_menu";
block_td_uid_4_591d085e4b707.post_count = "5";
block_td_uid_4_591d085e4b707.found_posts = "1210";
block_td_uid_4_591d085e4b707.header_color = "";
block_td_uid_4_591d085e4b707.ajax_pagination_infinite_stop = "";
block_td_uid_4_591d085e4b707.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_4_591d085e4b707);
</script><div id=td_uid_4_591d085e4b707 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/filho-de-bebeto-fecha-com-time-portugues-ate-2022/" rel="bookmark" title="Filho de Bebeto fecha com time português até 2022"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/mattheus-oliveira-1494927297487_v2_900x506.jpg" alt="" title="Filho de Bebeto fecha com time português até 2022"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/filho-de-bebeto-fecha-com-time-portugues-ate-2022/" rel="bookmark" title="Filho de Bebeto fecha com time português até 2022">Filho de Bebeto fecha com time português até 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/russia-convoca-dois-brasileiros-para-copa-das-confederacoes/" rel="bookmark" title="Rússia convoca dois brasileiros para Copa das Confederações"><img width="209" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/img-15518-mario-fernandes-em-treino-do-gremio.jpg" alt="" title="Rússia convoca dois brasileiros para Copa das Confederações"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/russia-convoca-dois-brasileiros-para-copa-das-confederacoes/" rel="bookmark" title="Rússia convoca dois brasileiros para Copa das Confederações">Rússia convoca dois brasileiros para Copa das Confederações</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/corinthians-desiste-de-patrocinio-da-caixa-e-aguarda-nova-empresa/" rel="bookmark" title="Corinthians desiste de patrocínio da Caixa e aguarda nova empresa"><img width="196" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/jo-comemora-gol-do-corinthians-sobre-a-chapecoense-1494716268167_615x470.jpg" alt="" title="Corinthians desiste de patrocínio da Caixa e aguarda nova empresa"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/corinthians-desiste-de-patrocinio-da-caixa-e-aguarda-nova-empresa/" rel="bookmark" title="Corinthians desiste de patrocínio da Caixa e aguarda nova empresa">Corinthians desiste de patrocínio da Caixa e aguarda nova empresa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/jornal-afirma-que-tecnico-luxemburgo-entrara-para-a-politica/" rel="bookmark" title="Jornal afirma que técnico Luxemburgo entrará para a política"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/1-76.jpg" alt="" title="Jornal afirma que técnico Luxemburgo entrará para a política"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/jornal-afirma-que-tecnico-luxemburgo-entrara-para-a-politica/" rel="bookmark" title="Jornal afirma que técnico Luxemburgo entrará para a política">Jornal afirma que técnico Luxemburgo entrará para a política</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/atacante-william-pottker-e-apresentado-no-internacional/" rel="bookmark" title="Atacante William Pottker é apresentado no Internacional"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/59148fba3e2ea.jpeg" alt="" title="Atacante William Pottker é apresentado no Internacional"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/atacante-william-pottker-e-apresentado-no-internacional/" rel="bookmark" title="Atacante William Pottker é apresentado no Internacional">Atacante William Pottker é apresentado no Internacional</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591d085e4b707" data-td_block_id="td_uid_4_591d085e4b707"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_591d085e4b707" data-td_block_id="td_uid_4_591d085e4b707"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_591d085e5368a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_591d085e5368a"><script>var block_td_uid_5_591d085e5368a = new tdBlock();
block_td_uid_5_591d085e5368a.id = "td_uid_5_591d085e5368a";
block_td_uid_5_591d085e5368a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_591d085e5368a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_591d085e5368a.td_column_number = "3";
block_td_uid_5_591d085e5368a.block_type = "td_block_mega_menu";
block_td_uid_5_591d085e5368a.post_count = "5";
block_td_uid_5_591d085e5368a.found_posts = "246";
block_td_uid_5_591d085e5368a.header_color = "";
block_td_uid_5_591d085e5368a.ajax_pagination_infinite_stop = "";
block_td_uid_5_591d085e5368a.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_5_591d085e5368a);
</script><div id=td_uid_5_591d085e5368a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/prefeitura-e-oab-mt-alinham-parceria-para-conferencia-estadual/" rel="bookmark" title="Prefeitura e OAB-MT alinham parceria para Conferência Estadual"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/niuan.jpg" alt="" title="Prefeitura e OAB-MT alinham parceria para Conferência Estadual"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/prefeitura-e-oab-mt-alinham-parceria-para-conferencia-estadual/" rel="bookmark" title="Prefeitura e OAB-MT alinham parceria para Conferência Estadual">Prefeitura e OAB-MT alinham parceria para Conferência Estadual</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/advogado-de-cuiaba-faz-avaliacao-da-reforma-trabalhista-em-tramitacao-no-congresso-nacional/" rel="bookmark" title="Advogado faz avaliação da Reforma Trabalhista que tramita em Brasília"><img width="218" height="143" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/otaa.jpg" alt="" title="Advogado faz avaliação da Reforma Trabalhista que tramita em Brasília"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/advogado-de-cuiaba-faz-avaliacao-da-reforma-trabalhista-em-tramitacao-no-congresso-nacional/" rel="bookmark" title="Advogado faz avaliação da Reforma Trabalhista que tramita em Brasília">Advogado faz avaliação da Reforma Trabalhista que tramita em Brasília</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/expansao-do-poder-judiciario-de-mato-grosso-e-estrategia-do-presidente-do-tjmt/" rel="bookmark" title="Expansão do poder judiciário de MT é estratégia do presidente do TJMT"><img width="218" height="143" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/sss.jpg" alt="" title="Expansão do poder judiciário de MT é estratégia do presidente do TJMT"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/expansao-do-poder-judiciario-de-mato-grosso-e-estrategia-do-presidente-do-tjmt/" rel="bookmark" title="Expansão do poder judiciário de MT é estratégia do presidente do TJMT">Expansão do poder judiciário de MT é estratégia do presidente do TJMT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/magistrados-e-operadores-do-direito-aprofundam-discussoes-sobre-audiencias-de-custodia/" rel="bookmark" title="Juristas aprofundam discussões sobre Audiências de Custódia"><img width="218" height="138" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/CUST.jpg" alt="" title="Juristas aprofundam discussões sobre Audiências de Custódia"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/magistrados-e-operadores-do-direito-aprofundam-discussoes-sobre-audiencias-de-custodia/" rel="bookmark" title="Juristas aprofundam discussões sobre Audiências de Custódia">Juristas aprofundam discussões sobre Audiências de Custódia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/especialista-portugues-avalia-que-mt-e-exemplo-de-avanco-em-conciliacao-e-mediacao/" rel="bookmark" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/exe.jpg" alt="" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/especialista-portugues-avalia-que-mt-e-exemplo-de-avanco-em-conciliacao-e-mediacao/" rel="bookmark" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação">Especialista avalia que MT é exemplo de avanço em conciliação e&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591d085e5368a" data-td_block_id="td_uid_5_591d085e5368a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_591d085e5368a" data-td_block_id="td_uid_5_591d085e5368a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_591d085e5d051_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_591d085e5d051"><script>var block_td_uid_6_591d085e5d051 = new tdBlock();
block_td_uid_6_591d085e5d051.id = "td_uid_6_591d085e5d051";
block_td_uid_6_591d085e5d051.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_591d085e5d051_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_591d085e5d051.td_column_number = "3";
block_td_uid_6_591d085e5d051.block_type = "td_block_mega_menu";
block_td_uid_6_591d085e5d051.post_count = "5";
block_td_uid_6_591d085e5d051.found_posts = "894";
block_td_uid_6_591d085e5d051.header_color = "";
block_td_uid_6_591d085e5d051.ajax_pagination_infinite_stop = "";
block_td_uid_6_591d085e5d051.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_6_591d085e5d051);
</script><div id=td_uid_6_591d085e5d051 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/taques-destaca-potencial-produtivo-de-mt-a-investidores-nos-eua/" rel="bookmark" title="Taques destaca potencial produtivo de MT a investidores nos EUA"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/fessswerwe.jpg" alt="" title="Taques destaca potencial produtivo de MT a investidores nos EUA"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/taques-destaca-potencial-produtivo-de-mt-a-investidores-nos-eua/" rel="bookmark" title="Taques destaca potencial produtivo de MT a investidores nos EUA">Taques destaca potencial produtivo de MT a investidores nos EUA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/deputado-allan-apoia-investigacoes-sobre-grampos/" rel="bookmark" title="Deputado Allan apoia investigações sobre grampos"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/ressss.jpg" alt="" title="Deputado Allan apoia investigações sobre grampos"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/deputado-allan-apoia-investigacoes-sobre-grampos/" rel="bookmark" title="Deputado Allan apoia investigações sobre grampos">Deputado Allan apoia investigações sobre grampos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/consorcio-deve-assumir-gestao-do-hospital-regional-de-caceres/" rel="bookmark" title="Consórcio deve assumir gestão do Hospital Regional de Cáceres"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/fesss-1.jpg" alt="" title="Consórcio deve assumir gestão do Hospital Regional de Cáceres"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/consorcio-deve-assumir-gestao-do-hospital-regional-de-caceres/" rel="bookmark" title="Consórcio deve assumir gestão do Hospital Regional de Cáceres">Consórcio deve assumir gestão do Hospital Regional de Cáceres</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/governo-recupera-mt-240-entre-nortelandia-e-diamantino/" rel="bookmark" title="Governo recupera MT-240 entre Nortelândia e Diamantino"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/ggg.jpg" alt="" title="Governo recupera MT-240 entre Nortelândia e Diamantino"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/governo-recupera-mt-240-entre-nortelandia-e-diamantino/" rel="bookmark" title="Governo recupera MT-240 entre Nortelândia e Diamantino">Governo recupera MT-240 entre Nortelândia e Diamantino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/campanha-nacional-promove-mato-grosso-como-rota-para-o-turismo/" rel="bookmark" title="Campanha nacional promove Mato Grosso como rota para o Turismo"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/rotaa.jpg" alt="" title="Campanha nacional promove Mato Grosso como rota para o Turismo"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/campanha-nacional-promove-mato-grosso-como-rota-para-o-turismo/" rel="bookmark" title="Campanha nacional promove Mato Grosso como rota para o Turismo">Campanha nacional promove Mato Grosso como rota para o Turismo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591d085e5d051" data-td_block_id="td_uid_6_591d085e5d051"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_591d085e5d051" data-td_block_id="td_uid_6_591d085e5d051"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_591d085e65ea6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_591d085e65ea6"><script>var block_td_uid_7_591d085e65ea6 = new tdBlock();
block_td_uid_7_591d085e65ea6.id = "td_uid_7_591d085e65ea6";
block_td_uid_7_591d085e65ea6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_591d085e65ea6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_591d085e65ea6.td_column_number = "3";
block_td_uid_7_591d085e65ea6.block_type = "td_block_mega_menu";
block_td_uid_7_591d085e65ea6.post_count = "5";
block_td_uid_7_591d085e65ea6.found_posts = "630";
block_td_uid_7_591d085e65ea6.header_color = "";
block_td_uid_7_591d085e65ea6.ajax_pagination_infinite_stop = "";
block_td_uid_7_591d085e65ea6.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_7_591d085e65ea6);
</script><div id=td_uid_7_591d085e65ea6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/operacao-prende-traficantes-em-nova-olimpia/" rel="bookmark" title="Operação prende traficantes em Nova Olímpia"><img width="218" height="108" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/ww.jpg" alt="" title="Operação prende traficantes em Nova Olímpia"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/operacao-prende-traficantes-em-nova-olimpia/" rel="bookmark" title="Operação prende traficantes em Nova Olímpia">Operação prende traficantes em Nova Olímpia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/ciopaer-localiza-37-veiculos-roubados-em-cuiaba-e-varzea-grande/" rel="bookmark" title="Ciopaer localiza 37 veículos roubados em Cuiabá e VG"><img width="218" height="141" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/CCCC.jpg" alt="" title="Ciopaer localiza 37 veículos roubados em Cuiabá e VG"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/ciopaer-localiza-37-veiculos-roubados-em-cuiaba-e-varzea-grande/" rel="bookmark" title="Ciopaer localiza 37 veículos roubados em Cuiabá e VG">Ciopaer localiza 37 veículos roubados em Cuiabá e VG</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/homem-e-preso-apos-atacar-nucleo-da-pm/" rel="bookmark" title="Homem é preso após atacar Núcleo da PM"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/RIBEIRAOZINHO.jpg" alt="" title="Homem é preso após atacar Núcleo da PM"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/homem-e-preso-apos-atacar-nucleo-da-pm/" rel="bookmark" title="Homem é preso após atacar Núcleo da PM">Homem é preso após atacar Núcleo da PM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/embriagado-homem-tenta-pular-de-torre-de-telefonia-em-vg/" rel="bookmark" title="Embriagado, homem tenta pular de torre de telefonia em VG"><img width="218" height="144" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/TELEFONIA.jpg" alt="" title="Embriagado, homem tenta pular de torre de telefonia em VG"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/embriagado-homem-tenta-pular-de-torre-de-telefonia-em-vg/" rel="bookmark" title="Embriagado, homem tenta pular de torre de telefonia em VG">Embriagado, homem tenta pular de torre de telefonia em VG</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/policia-federal-apreende-150-quilos-de-maconha-em-sinop/" rel="bookmark" title="Polícia Federal apreende 150 quilos de maconha em Sinop"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/MACONHA.jpg" alt="" title="Polícia Federal apreende 150 quilos de maconha em Sinop"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/policia-federal-apreende-150-quilos-de-maconha-em-sinop/" rel="bookmark" title="Polícia Federal apreende 150 quilos de maconha em Sinop">Polícia Federal apreende 150 quilos de maconha em Sinop</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591d085e65ea6" data-td_block_id="td_uid_7_591d085e65ea6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_591d085e65ea6" data-td_block_id="td_uid_7_591d085e65ea6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_591d085e6f301_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_591d085e6f301"><script>var block_td_uid_8_591d085e6f301 = new tdBlock();
block_td_uid_8_591d085e6f301.id = "td_uid_8_591d085e6f301";
block_td_uid_8_591d085e6f301.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_591d085e6f301_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_591d085e6f301.td_column_number = "3";
block_td_uid_8_591d085e6f301.block_type = "td_block_mega_menu";
block_td_uid_8_591d085e6f301.post_count = "5";
block_td_uid_8_591d085e6f301.found_posts = "775";
block_td_uid_8_591d085e6f301.header_color = "";
block_td_uid_8_591d085e6f301.ajax_pagination_infinite_stop = "";
block_td_uid_8_591d085e6f301.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_8_591d085e6f301);
</script><div id=td_uid_8_591d085e6f301 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/atriz-tais-araujo-se-recusa-a-comer-prato-feito-por-ana-maria-braga/" rel="bookmark" title="Atriz Taís Araújo se recusa a comer prato feito por Ana Maria Braga"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/sddefault-6.jpg" alt="" title="Atriz Taís Araújo se recusa a comer prato feito por Ana Maria Braga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/atriz-tais-araujo-se-recusa-a-comer-prato-feito-por-ana-maria-braga/" rel="bookmark" title="Atriz Taís Araújo se recusa a comer prato feito por Ana Maria Braga">Atriz Taís Araújo se recusa a comer prato feito por Ana&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/silvio-santos-revela-acompanhar-serie-famosa-entre-adolescentes/" rel="bookmark" title="Silvio Santos revela acompanhar série famosa entre adolescentes"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/maxresdefault-9.jpg" alt="" title="Silvio Santos revela acompanhar série famosa entre adolescentes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/silvio-santos-revela-acompanhar-serie-famosa-entre-adolescentes/" rel="bookmark" title="Silvio Santos revela acompanhar série famosa entre adolescentes">Silvio Santos revela acompanhar série famosa entre adolescentes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/apresentador-marcelo-rezende-revela-estar-com-cancer/" rel="bookmark" title="Apresentador Marcelo Rezende revela estar com câncer"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/maxresdefault-8.jpg" alt="" title="Apresentador Marcelo Rezende revela estar com câncer"/></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/apresentador-marcelo-rezende-revela-estar-com-cancer/" rel="bookmark" title="Apresentador Marcelo Rezende revela estar com câncer">Apresentador Marcelo Rezende revela estar com câncer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/ciro-gomes-afirma-que-candidatura-de-lula-seria-um-desservico/" rel="bookmark" title="Ciro Gomes afirma que candidatura de Lula seria um desserviço"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/sddefault-5.jpg" alt="" title="Ciro Gomes afirma que candidatura de Lula seria um desserviço"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/ciro-gomes-afirma-que-candidatura-de-lula-seria-um-desservico/" rel="bookmark" title="Ciro Gomes afirma que candidatura de Lula seria um desserviço">Ciro Gomes afirma que candidatura de Lula seria um desserviço</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/taiwanesa-com-cancer-terminal-realiza-ensaio-de-casamento-sozinha/" rel="bookmark" title="Taiwanesa com câncer terminal realiza ensaio de casamento sozinha"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/maxresdefault-7.jpg" alt="" title="Taiwanesa com câncer terminal realiza ensaio de casamento sozinha"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/taiwanesa-com-cancer-terminal-realiza-ensaio-de-casamento-sozinha/" rel="bookmark" title="Taiwanesa com câncer terminal realiza ensaio de casamento sozinha">Taiwanesa com câncer terminal realiza ensaio de casamento sozinha</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_591d085e6f301" data-td_block_id="td_uid_8_591d085e6f301"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_591d085e6f301" data-td_block_id="td_uid_8_591d085e6f301"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_591d085e773f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_591d085e773f7"><script>var block_td_uid_9_591d085e773f7 = new tdBlock();
block_td_uid_9_591d085e773f7.id = "td_uid_9_591d085e773f7";
block_td_uid_9_591d085e773f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_591d085e773f7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_591d085e773f7.td_column_number = "3";
block_td_uid_9_591d085e773f7.block_type = "td_block_mega_menu";
block_td_uid_9_591d085e773f7.post_count = "5";
block_td_uid_9_591d085e773f7.found_posts = "510";
block_td_uid_9_591d085e773f7.header_color = "";
block_td_uid_9_591d085e773f7.ajax_pagination_infinite_stop = "";
block_td_uid_9_591d085e773f7.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_9_591d085e773f7);
</script><div id=td_uid_9_591d085e773f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/serie-encontros-com-cinema-celebra-75-anos-do-cine-teatro-cuiaba/" rel="bookmark" title="Série Encontros com Cinema celebra 75 anos do Cine Teatro Cuiabá"><img width="190" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/SEC.jpg" alt="" title="Série Encontros com Cinema celebra 75 anos do Cine Teatro Cuiabá"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/serie-encontros-com-cinema-celebra-75-anos-do-cine-teatro-cuiaba/" rel="bookmark" title="Série Encontros com Cinema celebra 75 anos do Cine Teatro Cuiabá">Série Encontros com Cinema celebra 75 anos do Cine Teatro Cuiabá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/neblina-e-falha-do-piloto-contribuiram-para-queda-de-aviao-em-mato-grosso-diz-cenipa/" rel="bookmark" title="Neblina e falha do piloto contribuíram para queda de avião em Mato Grosso, diz Cenipa"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/AVIAO-CAI-EM-ROO.jpg" alt="" title="Neblina e falha do piloto contribuíram para queda de avião em Mato Grosso, diz Cenipa"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/neblina-e-falha-do-piloto-contribuiram-para-queda-de-aviao-em-mato-grosso-diz-cenipa/" rel="bookmark" title="Neblina e falha do piloto contribuíram para queda de avião em Mato Grosso, diz Cenipa">Neblina e falha do piloto contribuíram para queda de avião em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/sec-abre-novos-editais-para-gestao-de-equipamentos-culturais/" rel="bookmark" title="SEC abre novos editais para gestão de equipamentos culturais"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/MUSEU-DE-ARTE-MT.jpg" alt="" title="SEC abre novos editais para gestão de equipamentos culturais"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/sec-abre-novos-editais-para-gestao-de-equipamentos-culturais/" rel="bookmark" title="SEC abre novos editais para gestão de equipamentos culturais">SEC abre novos editais para gestão de equipamentos culturais</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/inscricoes-para-enem-2017-comecam-na-proxima-segunda-feira/" rel="bookmark" title="Inscrições para Enem 2017 começam na próxima segunda-feira"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/ENEM.jpg" alt="" title="Inscrições para Enem 2017 começam na próxima segunda-feira"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/inscricoes-para-enem-2017-comecam-na-proxima-segunda-feira/" rel="bookmark" title="Inscrições para Enem 2017 começam na próxima segunda-feira">Inscrições para Enem 2017 começam na próxima segunda-feira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/inauguracao-das-novas-alas-do-aeroporto-esta-prevista-para-a-proxima-semana/" rel="bookmark" title="Inauguração das novas alas do aeroporto está prevista para a próxima semana"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/AEROPORTO.jpg" alt="" title="Inauguração das novas alas do aeroporto está prevista para a próxima semana"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/inauguracao-das-novas-alas-do-aeroporto-esta-prevista-para-a-proxima-semana/" rel="bookmark" title="Inauguração das novas alas do aeroporto está prevista para a próxima semana">Inauguração das novas alas do aeroporto está prevista para a próxima&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_591d085e773f7" data-td_block_id="td_uid_9_591d085e773f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_591d085e773f7" data-td_block_id="td_uid_9_591d085e773f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<input id="inp-capa-edicao_impressa" type='hidden' value='<img width="317" height="423" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01-4.jpg" class="attachment-317 size-317 wp-post-image" alt="extra-mt-01-4" />'/>
<article id="post-28122" class="td-post-template-7 post-28122 post type-post status-publish format-standard has-post-thumbnail hentry category-artigos" itemscope itemtype="http://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Artigos" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/./artigos/"><span itemprop="title">Artigos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Renato Nery"><meta itemprop="url" content="http://www.extramt.com.br/artigos/28122/">Renato Nery</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.extramt.com.br/./artigos/">Artigos</a></li></ul> <h1 class="entry-title">Renato Nery</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T12:04:17+00:00">17 de maio de 2017</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="http://www.extramt.com.br/wp-content/uploads/2017/05/índice.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Renato+Nery&url=http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/artigos/28122/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/artigos/28122/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/05/índice.jpg&description=Renato+Nery" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Renato+Nery%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/artigos/28122/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/artigos/28122/" data-text="Renato Nery" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p style="text-align: justify;"><span class="Chapeu line">Renato Nery</span></p>
<h1 class="Font30 linespacing" style="text-align: justify;">As prerrogativas dos advogados</h1>
<header>
<p class="Font14 azul linespacing">Renato Nery</p>
</header>
<div id="TextSize" class="Font16 TextContent">
<div class="img-wrapper img-left" style="text-align: justify;">
<p><img class="img-content" src="http://www.folhamax.com.br//storage/webdisco/2016/08/13/original/1f8fd6946027d859ae5ec7de868a4517.jpg" alt="Renato Nery.jpg"/></p>
<p class="img-subtitle">
</div>
<p style="text-align: justify;">As prerrogativas dos advogados estão previstas pela Lei n° 8.906/94 (EAOB) nos seus artigos 6º e 7º. É um conjunto de garantias fundamentais criadas para assegurar ao advogado o amplo direito de defesa do cidadão.</p>
<p style="text-align: justify;">Já faz alguns meses que a OAB/MT está empenhada na divulgação e providências da defesa das prerrogativas dos advogados do Estado de Mato Grosso. Isto é aparentemente louvável, mas tem que ser visto ou aplicado com algum cuidado, pois defender prerrogativas é mister exclusivo de  todo advogado, através dos meios e instrumentos próprios que lhe são conferidos e garantidos para o exercício do seu múnus.</p>
<p style="text-align: justify;">É cômodo para aqueles que não querem se indispor com os Juízes irem atrás da OAB para que faça o que eles deveriam ter feito. Vejamos: o advogado ou qualquer cidadão pode representar contra autoridades quando  se  vê ofendido. Existem dois grandes instrumentos da cidadania: o CNJ e o CNMP. Para acioná-los basta que o interessado escreva uma carta ou comunicação descrevendo o que lhe incomoda, juntando o seu documento de identidade e um comprovante de endereço. Pode ter certeza que o Juiz ou o Promotor será notificado para responder. Sem falar nas corregedorias que têm funções idênticas e podem ser acionadas da mesma forma.</p>
<p style="text-align: justify;">A Lei de abuso de autoridade está para ser aprovada e nela todas as autoridades irão responder pessoalmente pelos seus atos. Não é justo que a autoridade faça e desfaça e o Estado responda pelos seus mal feitos. Este será um grande avanço para o exercício da cidadania e, sobretudo,  da advocacia.</p>
<p style="text-align: justify;">As costas largas da OAB não podem ser apanágio para quem não quer se indispor com autoridades. É preciso que a OAB tome cuidado com os áulicos e aproveitadores que vivem de bajular autoridades. O “beija mão” é a face mais cruel da advocacia. Muitos não se dão o respeito e querem quando ofendidos ser respeitados. Isto não é exercício de advocacia. Isto é lobby descarado que depõe contra a nobre função do advogado. Estes não merecem que a OAB perca tempo defendendo-os. O que é preciso é puni-los, pois eles são a escória da advocacia e estão incurso em diversos dispositivos legais e estatutários.</p>
<p style="text-align: justify;">Quando fui Presidente da OAB/MT, recebi um telefonema de um advogado que estava tendo problemas com um guarda no estacionamento do Fórum. Ele me telefonou relatando o problema e querendo providências.  Eu disse a ele &#8211; se  você como advogado não é capaz de resolver um pendência com um guarda é melhor que você venda até a OABMT que eu vou recolher a sua carteira. Ele nunca apareceu.</p>
<p style="text-align: justify;">Insistimos, as prerrogativas são  dos advogados. Estes devem exercê-las diariamente. A OAB não tem prerrogativas. Cabe a ela conscientizar os advogados, a fim de que  façam valer as suas prerrogativas e somente intervir nesta questão em casos mais graves (ofensa), onde está a perecer o exercício da profissão, sob pena de se banalizarem as prerrogativas neste foguetório desnecessário de pompas e circunstâncias. No mais, o exercício da profissão é de responsabilidade exclusiva dos advogados que devem arcar com todos os seus percalços.  A advocacia é um exercício de coragem e  inteligência. Não é profissão nem de fracos e nem de covardes. Esta implícito  nela a coragem de lutar contra tudo e todos para defender aquilo que acredita. Nas mãos dos advogados está a nobre e indelegável missão na defesa de todos aqueles que clamam por justiça.</p>
<p style="text-align: justify;"><strong>Renato Gomes Nery é advogado e ex-presidente da OAB/MT. E-mail – <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="7002171e1502093004150202115e131f1d5e1202">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Renato+Nery&url=http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/artigos/28122/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/artigos/28122/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/05/índice.jpg&description=Renato+Nery" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Renato+Nery%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fartigos%2F28122%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/artigos/28122/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/artigos/28122/" data-text="Renato Nery" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://www.extramt.com.br/policia/operacao-prende-traficantes-em-nova-olimpia/">Operação prende traficantes em Nova Olímpia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima notícia</span><a href="http://www.extramt.com.br/artigos/valdir-barranco/">Valdir Barranco</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.extramt.com.br/author/jean/">Jean Barros</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Barros"></span><meta itemprop="datePublished" content="2017-05-17T12:04:17+00:00"><meta itemprop="dateModified" content="2017-05-17T12:05:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extramt.com.br/artigos/28122/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png"></span><meta itemprop="name" content="Extra MT"></span><meta itemprop="headline " content="Renato Nery"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2017/05/índice.jpg"><meta itemprop="width" content="155"><meta itemprop="height" content="192"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artigos/28122/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.extramt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"/> <input type='hidden' name='comment_post_ID' value='28122' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<a href="http://www.extramt.com.br/edicao-impressa/" id="capa-edicao_impressa"><img src="http://www.extramt.com.br/wp-content/uploads/2016/09/935520631B6D829E8DD585F7F2D3B53011DD542AAB25B740B6.png" width="100%"/></a>
</div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extramt.com.br/"><img class="td-retina-data" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/></a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div> 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19207"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19206"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19205"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19208"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div> </div>
<div class="development">
<a href="http://www.cntec.co" target="_blank">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/selo_cntec_branco.png"/>
</a>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 - Extra MT </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LEIA TAMBÉM</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligia-moura-14/" rel="bookmark" title="Ligia Moura"><img width="149" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligia-moura-14/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/valdir-barranco/" rel="bookmark" title="Valdir Barranco"><img width="240" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/valdir.jpg" alt="" title="Valdir Barranco"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/valdir-barranco/" rel="bookmark" title="Valdir Barranco">Valdir Barranco</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/operacao-prende-traficantes-em-nova-olimpia/" rel="bookmark" title="Operação prende traficantes em Nova Olímpia"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/ww.jpg" alt="" title="Operação prende traficantes em Nova Olímpia"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/operacao-prende-traficantes-em-nova-olimpia/" rel="bookmark" title="Operação prende traficantes em Nova Olímpia">Operação prende traficantes em Nova Olímpia</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>
 
 
<style type="text/css" media="screen">.font-size-25{font-size:25px;}h4{font-size:18px!important;}.widget_text{margin-bottom:0px!important;}.red{color:#ad433c;display:inline;}.blue{float:right;color:#3F51B5;}.roxo{float:right;margin-left:7px;color:#9C27B0;}.azul-escuro{float:right;margin-left:7px;color:#3b5699;}.verde-claro{float:right;margin-left:7px;color:#439d58;}.marrom{float:right;margin-left:7px;color:#a18168;}.td_module_8{margin-bottom:5px;border-bottom:1px solid #222;}</style>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mato Grosso","api_location":"Mato Grosso","api_language":"pt","today_icon":"scattered-clouds-n","today_icon_text":"nuvens dispersas","today_temp":[26,78.7],"today_humidity":90,"today_wind_speed":[1.2,0.8],"today_min":[26,78.7],"today_max":[26,78.7],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1495119600,"day_temp":[31,88],"day_name":"qui","owm_day_index":1},{"timestamp":1495206000,"day_temp":[31,88],"day_name":"sex","owm_day_index":2},{"timestamp":1495292400,"day_temp":[32,89],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1495378800,"day_temp":[29,85],"day_name":"dom","owm_day_index":4},{"timestamp":1495465200,"day_temp":[30,86],"day_name":"seg","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[28122]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extramt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extramt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
	var img = document.getElementById('inp-capa-edicao_impressa').value;
	if(img != ''){
		document.getElementById('capa-edicao_impressa').innerHTML = img;
	}
	
	function desktopMode(){
		viewport = document.getElementById("viewport");
		viewport.setAttribute('content', 'width=device-width, initial-scale=0, maximum-scale=0, user-scalable=0');
	}
	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49433447-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>