<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> 
<head>
<title>Brasil empata com Colômbia por 1 a 1 fora de casa | Extra MT</title>
<meta charset="UTF-8"/>
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/168966719/728x90', [728, 90], 'div-gpt-ad-1484671757295-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/725x90_2', [728, 90], 'div-gpt-ad-1486385776245-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/728x90_3', [728, 90], 'div-gpt-ad-1486385984288-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<link rel="pingback" href="http://www.extramt.com.br/xmlrpc.php"/>
<meta property="og:image" content="http://www.extramt.com.br/wp-content/uploads/2017/09/neymar-james.jpg"/><meta name="author" content="Jean Barros">
<link rel="icon" type="image/png" href="http://54.191.2.138/extramt/wp-content/uploads/2016/08/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed para Extra MT &raquo;" href="http://www.extramt.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo;" href="http://www.extramt.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo; Brasil empata com Colômbia por 1 a 1 fora de casa" href="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.extramt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="google_font_open_sans-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.9" type="text/css" media="all"/>
<link rel="stylesheet" id="google_font_roboto-css" href="http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.9" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="http://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.5.9" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-booklet-dark-css" href="http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.5.9" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-booklet-light-css" href="http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.5.9" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://www.extramt.com.br/wp-content/themes/Newspaper/style.css?ver=7.3" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="http://www.extramt.com.br/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.5.9"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.5.9"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.5.9"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.5.9"></script>
<link rel="https://api.w.org/" href="http://www.extramt.com.br/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extramt.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extramt.com.br/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda" href="http://www.extramt.com.br/videos/joao-vicente-e-marcelo-tas-brigam-em-gravacao-do-papo-de-segunda/"/>
<link rel="next" title="Argentina empata e fica em situação delicada nas Eliminatórias" href="http://www.extramt.com.br/esportes/argentina-empata-e-fica-em-situacao-delicada-nas-eliminatorias/"/>
<meta name="generator" content="WordPress 4.5.9"/>
<link rel="canonical" href="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/"/>
<link rel="shortlink" href="http://www.extramt.com.br/?p=29643"/>
<link rel="alternate" type="application/json+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5614779071701114",

    enable_page_level_ads: true

  });

</script>
<body class="single single-post postid-29643 single-format-standard brasil-empata-com-colombia-por-1-a-1-fora-de-casa td-magazine single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" onload="moveRelogio()">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mato Grosso</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
06/09/17
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19211"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19212"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<form name="form_relogio" style="float: left;margin-right: 10px;width: 151px;">
<input type="text" name="relogio" size="10" style="background-color: #9a0000;color : White;font-family : Verdana, Arial, Helvetica;font-size : 8pt;text-align : center;border: none;float: left;width: 84px;padding: 0px;" onfocus="window.document.form_relogio.relogio.blur()">
<a href="#">

<aside class="widget widget_text"> <div class="textwidget"><a href>
<img src="https://www.windowsteam.com.br/wp-content/uploads/2014/06/bradesco-windows-phone-app-update-1.jpg" height="34px" style="height:34px;width: 67px;"/></a></div>
</aside> </a>
</form>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SITE-EXTRA-MT-162729400509311/" title="Facebook">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/facebook.png"/>
</a>
<a target="_blank" href="https://www.instagram.com/site_extra_mt/" title="Instagram">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/instagram.png"/>
</a>
<a target="_blank" href="https://twitter.com/SiteExtraMT" title="Twitter">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/twitter.png"/>
</a>
<a target="_blank" href="https://www.youtube.com/channel/UC3F26dDqnGmtjFAL_L9DPYg" title="Youtube">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/youtube.png"/>
</a>

<a target="_blank" href="#" title="(65) 99972-1477">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/whatsapp.png"/>
</a>
<a target="_blank" href="https://itunes.apple.com/us/app/extra-mt/id1138615221?ls=1&mt=8" title="App na Apple Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/apple.png"/>
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.app_extramt.layout" title="App na Play Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/playstore.png"/>
</a>
</span>
<script> 
	function moveRelogio(){ 
	   	momentoAtual = new Date() 
	   	hora = momentoAtual.getHours() 
	   	minuto = momentoAtual.getMinutes() 
	   	segundo = momentoAtual.getSeconds() 
	
	   	str_segundo = new String (segundo) 
	   	if (str_segundo.length == 1) 
	      	segundo = "0" + segundo 
	
	   	str_minuto = new String (minuto) 
	   	if (str_minuto.length == 1) 
	      	minuto = "0" + minuto 
	
	   	str_hora = new String (hora) 
	   	if (str_hora.length == 1) 
	      	hora = "0" + hora 
	
	      	horaImprimivel = hora + " : " + minuto + " : " + segundo 
	
	   	document.form_relogio.relogio.value = horaImprimivel 
	
	   	setTimeout("moveRelogio()",1000) 
	} 
	</script>
<style>
.td-social-icon-wrap img {
    width: 32px;
}

.td-header-top-menu-full {
    padding-top: 10px;
}
</style>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
<span class="td-visual-hidden">Extra MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  ">
<div id="div-gpt-ad-1484671757295-0" style="height:90px; width:728px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484671757295-0'); });
</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" alt="Extra MT" title="Extra MT"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59b038fbec311_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_59b038fbec311"><script>var block_td_uid_2_59b038fbec311 = new tdBlock();
block_td_uid_2_59b038fbec311.id = "td_uid_2_59b038fbec311";
block_td_uid_2_59b038fbec311.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_59b038fbec311_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59b038fbec311.td_column_number = "3";
block_td_uid_2_59b038fbec311.block_type = "td_block_mega_menu";
block_td_uid_2_59b038fbec311.post_count = "5";
block_td_uid_2_59b038fbec311.found_posts = "13";
block_td_uid_2_59b038fbec311.header_color = "";
block_td_uid_2_59b038fbec311.ajax_pagination_infinite_stop = "";
block_td_uid_2_59b038fbec311.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_59b038fbec311);
</script><div id="td_uid_2_59b038fbec311" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-354/" rel="bookmark" title="Edição 354"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-218x150.jpg" alt title="Edição 354"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-354/" rel="bookmark" title="Edição 354">Edição 354</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-353/" rel="bookmark" title="Edição 353"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-0132-218x150.jpg" alt title="Edição 353"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-353/" rel="bookmark" title="Edição 353">Edição 353</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-352/" rel="bookmark" title="Edição 352"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-012-218x150.jpg" alt title="Edição 352"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-352/" rel="bookmark" title="Edição 352">Edição 352</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-351/" rel="bookmark" title="Edição 351"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01-4.jpg" alt title="Edição 351"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-351/" rel="bookmark" title="Edição 351">Edição 351</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01.jpg" alt title="Edição 350"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350">Edição 350</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59b038fbec311" data-td_block_id="td_uid_2_59b038fbec311"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59b038fbec311" data-td_block_id="td_uid_2_59b038fbec311"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59b038fc00164_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_59b038fc00164"><script>var block_td_uid_3_59b038fc00164 = new tdBlock();
block_td_uid_3_59b038fc00164.id = "td_uid_3_59b038fc00164";
block_td_uid_3_59b038fc00164.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_59b038fc00164_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59b038fc00164.td_column_number = "3";
block_td_uid_3_59b038fc00164.block_type = "td_block_mega_menu";
block_td_uid_3_59b038fc00164.post_count = "5";
block_td_uid_3_59b038fc00164.found_posts = "234";
block_td_uid_3_59b038fc00164.header_color = "";
block_td_uid_3_59b038fc00164.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b038fc00164.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_3_59b038fc00164);
</script><div id="td_uid_3_59b038fc00164" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/carlos-alberto-eilert/" rel="bookmark" title="Carlos Eilert"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/carlinhos..-218x150.jpg" alt title="Carlos Eilert"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/carlos-alberto-eilert/" rel="bookmark" title="Carlos Eilert">Carlos Eilert</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/paulo-lemos-5/" rel="bookmark" title="Paulo Lemos"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/PAULO-LEMOS-ADVOGADO-218x150.jpg" alt title="Paulo Lemos"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/paulo-lemos-5/" rel="bookmark" title="Paulo Lemos">Paulo Lemos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/janaina-riva-3/" rel="bookmark" title="Janaina Riva"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/jana-218x150.jpg" alt title="Janaina Riva"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/janaina-riva-3/" rel="bookmark" title="Janaina Riva">Janaina Riva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/suelme-evangelista/" rel="bookmark" title="Suelme Evangelista"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/suelme-evangelista-foto-jose-medeiros-GCom-MT-218x150.jpg" alt title="Suelme Evangelista"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/suelme-evangelista/" rel="bookmark" title="Suelme Evangelista">Suelme Evangelista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/eumar-novacki/" rel="bookmark" title="Eumar Novacki"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/eumar-218x150.jpg" alt title="Eumar Novacki"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/eumar-novacki/" rel="bookmark" title="Eumar Novacki">Eumar Novacki</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b038fc00164" data-td_block_id="td_uid_3_59b038fc00164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59b038fc00164" data-td_block_id="td_uid_3_59b038fc00164"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59b038fc0866d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_59b038fc0866d"><script>var block_td_uid_4_59b038fc0866d = new tdBlock();
block_td_uid_4_59b038fc0866d.id = "td_uid_4_59b038fc0866d";
block_td_uid_4_59b038fc0866d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_59b038fc0866d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59b038fc0866d.td_column_number = "3";
block_td_uid_4_59b038fc0866d.block_type = "td_block_mega_menu";
block_td_uid_4_59b038fc0866d.post_count = "5";
block_td_uid_4_59b038fc0866d.found_posts = "1331";
block_td_uid_4_59b038fc0866d.header_color = "";
block_td_uid_4_59b038fc0866d.ajax_pagination_infinite_stop = "";
block_td_uid_4_59b038fc0866d.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_4_59b038fc0866d);
</script><div id="td_uid_4_59b038fc0866d" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/argentina-empata-e-fica-em-situacao-delicada-nas-eliminatorias/" rel="bookmark" title="Argentina empata e fica em situação delicada nas Eliminatórias"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/acuna-disputa-bola-com-garcia-em-argentina-x-venezuela-pelas-eliminatorias-1504659958218_615x300-218x150.jpg" alt title="Argentina empata e fica em situação delicada nas Eliminatórias"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/argentina-empata-e-fica-em-situacao-delicada-nas-eliminatorias/" rel="bookmark" title="Argentina empata e fica em situação delicada nas Eliminatórias">Argentina empata e fica em situação delicada nas Eliminatórias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/" rel="bookmark" title="Brasil empata com Colômbia por 1 a 1 fora de casa"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/neymar-james-218x150.jpg" alt title="Brasil empata com Colômbia por 1 a 1 fora de casa"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/" rel="bookmark" title="Brasil empata com Colômbia por 1 a 1 fora de casa">Brasil empata com Colômbia por 1 a 1 fora de casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/felipe-melo-e-reintegrado-ao-palmeiras-e-revela-arrependimento/" rel="bookmark" title="Felipe Melo é reintegrado ao Palmeiras e revela arrependimento"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/622_4641b31f-7e72-4588-bd1e-a2f1f2134d56-218x150.jpg" alt title="Felipe Melo é reintegrado ao Palmeiras e revela arrependimento"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/felipe-melo-e-reintegrado-ao-palmeiras-e-revela-arrependimento/" rel="bookmark" title="Felipe Melo é reintegrado ao Palmeiras e revela arrependimento">Felipe Melo é reintegrado ao Palmeiras e revela arrependimento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/pf-deflagra-operacao-para-apurar-compra-de-votos-em-olimpiada-do-rio/" rel="bookmark" title="PF deflagra operação para apurar compra de votos em Olimpíada do Rio"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/PFNUZMAN-218x150.jpg" alt title="PF deflagra operação para apurar compra de votos em Olimpíada do Rio"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/pf-deflagra-operacao-para-apurar-compra-de-votos-em-olimpiada-do-rio/" rel="bookmark" title="PF deflagra operação para apurar compra de votos em Olimpíada do Rio">PF deflagra operação para apurar compra de votos em Olimpíada do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/renato-gaucho-promete-recuperacao-de-cristian-no-gremio/" rel="bookmark" title="Renato Gaúcho promete recuperação de Cristian no Grêmio"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/cristian-em-treino-do-corinthians-1485458157004_1170x540-218x150.jpg" alt title="Renato Gaúcho promete recuperação de Cristian no Grêmio"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/renato-gaucho-promete-recuperacao-de-cristian-no-gremio/" rel="bookmark" title="Renato Gaúcho promete recuperação de Cristian no Grêmio">Renato Gaúcho promete recuperação de Cristian no Grêmio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59b038fc0866d" data-td_block_id="td_uid_4_59b038fc0866d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59b038fc0866d" data-td_block_id="td_uid_4_59b038fc0866d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59b038fc1066f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_59b038fc1066f"><script>var block_td_uid_5_59b038fc1066f = new tdBlock();
block_td_uid_5_59b038fc1066f.id = "td_uid_5_59b038fc1066f";
block_td_uid_5_59b038fc1066f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_59b038fc1066f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59b038fc1066f.td_column_number = "3";
block_td_uid_5_59b038fc1066f.block_type = "td_block_mega_menu";
block_td_uid_5_59b038fc1066f.post_count = "5";
block_td_uid_5_59b038fc1066f.found_posts = "261";
block_td_uid_5_59b038fc1066f.header_color = "";
block_td_uid_5_59b038fc1066f.ajax_pagination_infinite_stop = "";
block_td_uid_5_59b038fc1066f.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_5_59b038fc1066f);
</script><div id="td_uid_5_59b038fc1066f" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/pgr-pede-anulacao-de-lei-que-reduz-impostos-para-atacadistas/" rel="bookmark" title="PGR pede anulação de lei que reduz impostos para atacadistas"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/JANOT-218x150.jpg" alt title="PGR pede anulação de lei que reduz impostos para atacadistas"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/pgr-pede-anulacao-de-lei-que-reduz-impostos-para-atacadistas/" rel="bookmark" title="PGR pede anulação de lei que reduz impostos para atacadistas">PGR pede anulação de lei que reduz impostos para atacadistas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/janot-aponta-ministro-como-lider-de-organizacao-criminosa-em-mt/" rel="bookmark" title="Janot aponta ministro como líder de organização criminosa em MT"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/blairo-maggi-senado-federal-218x150.jpg" alt title="Janot aponta ministro como líder de organização criminosa em MT"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/janot-aponta-ministro-como-lider-de-organizacao-criminosa-em-mt/" rel="bookmark" title="Janot aponta ministro como líder de organização criminosa em MT">Janot aponta ministro como líder de organização criminosa em MT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/oab-mt-pede-quebra-de-sigilo-da-delacao-de-silval-barbosa/" rel="bookmark" title="OAB-MT pede quebra de sigilo da delação de Silval Barbosa"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/422516077_oab-218x150.jpg" alt title="OAB-MT pede quebra de sigilo da delação de Silval Barbosa"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/oab-mt-pede-quebra-de-sigilo-da-delacao-de-silval-barbosa/" rel="bookmark" title="OAB-MT pede quebra de sigilo da delação de Silval Barbosa">OAB-MT pede quebra de sigilo da delação de Silval Barbosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/tj-condena-ex-prefeito-do-municipio-de-itiquira/" rel="bookmark" title="TJ condena ex-prefeito do município de Itiquira"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/tj-218x150.jpg" alt title="TJ condena ex-prefeito do município de Itiquira"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/tj-condena-ex-prefeito-do-municipio-de-itiquira/" rel="bookmark" title="TJ condena ex-prefeito do município de Itiquira">TJ condena ex-prefeito do município de Itiquira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/pf-e-inss-desarticulam-quadrilha-que-fraudava-auxilio-reclusao/" rel="bookmark" title="PF e INSS desarticulam quadrilha que fraudava auxílio-reclusão"><img width="218" height="137" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/pf.jpg" alt title="PF e INSS desarticulam quadrilha que fraudava auxílio-reclusão"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/pf-e-inss-desarticulam-quadrilha-que-fraudava-auxilio-reclusao/" rel="bookmark" title="PF e INSS desarticulam quadrilha que fraudava auxílio-reclusão">PF e INSS desarticulam quadrilha que fraudava auxílio-reclusão</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59b038fc1066f" data-td_block_id="td_uid_5_59b038fc1066f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59b038fc1066f" data-td_block_id="td_uid_5_59b038fc1066f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59b038fc192a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_59b038fc192a8"><script>var block_td_uid_6_59b038fc192a8 = new tdBlock();
block_td_uid_6_59b038fc192a8.id = "td_uid_6_59b038fc192a8";
block_td_uid_6_59b038fc192a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_59b038fc192a8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59b038fc192a8.td_column_number = "3";
block_td_uid_6_59b038fc192a8.block_type = "td_block_mega_menu";
block_td_uid_6_59b038fc192a8.post_count = "5";
block_td_uid_6_59b038fc192a8.found_posts = "965";
block_td_uid_6_59b038fc192a8.header_color = "";
block_td_uid_6_59b038fc192a8.ajax_pagination_infinite_stop = "";
block_td_uid_6_59b038fc192a8.max_num_pages = "193";
tdBlocksArray.push(block_td_uid_6_59b038fc192a8);
</script><div id="td_uid_6_59b038fc192a8" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/silval-roubou-r-1-bilhao-ate-o-tapete-do-palacio-paiaguas-dispara-taques/" rel="bookmark" title="&#8220;Silval roubou R$ 1 bilhão, até o tapete do Palácio Paiaguás&#8221;, dispara Taques"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/FOTO-01-PEDRO-TAQUES-218x150.jpg" alt title="&#8220;Silval roubou R$ 1 bilhão, até o tapete do Palácio Paiaguás&#8221;, dispara Taques"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/silval-roubou-r-1-bilhao-ate-o-tapete-do-palacio-paiaguas-dispara-taques/" rel="bookmark" title="&#8220;Silval roubou R$ 1 bilhão, até o tapete do Palácio Paiaguás&#8221;, dispara Taques">&#8220;Silval roubou R$ 1 bilhão, até o tapete do Palácio Paiaguás&#8221;,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/pt-mt-perde-tempo-na-tv-por-nao-respeitar-cota-feminina/" rel="bookmark" title="PT-MT perde tempo na TV por não respeitar cota feminina"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/tre-218x150.jpg" alt title="PT-MT perde tempo na TV por não respeitar cota feminina"/></a></div> <a href="http://www.extramt.com.br/./politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/pt-mt-perde-tempo-na-tv-por-nao-respeitar-cota-feminina/" rel="bookmark" title="PT-MT perde tempo na TV por não respeitar cota feminina">PT-MT perde tempo na TV por não respeitar cota feminina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/piran-isenta-maggi-e-alerta-que-silval-faz-delacao-seletiva/" rel="bookmark" title="Piran isenta Maggi e alerta que Silval faz delação seletiva"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/piran-218x150.jpg" alt title="Piran isenta Maggi e alerta que Silval faz delação seletiva"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/piran-isenta-maggi-e-alerta-que-silval-faz-delacao-seletiva/" rel="bookmark" title="Piran isenta Maggi e alerta que Silval faz delação seletiva">Piran isenta Maggi e alerta que Silval faz delação seletiva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/fux-considera-trechos-da-delacao-como-atentado-a-dignidade-do-povo-brasileiro/" rel="bookmark" title="Fux considera trechos da delação como &#8216;atentado à dignidade do povo brasileiro&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/fux-218x150.jpg" alt title="Fux considera trechos da delação como &#8216;atentado à dignidade do povo brasileiro&#8217;"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/fux-considera-trechos-da-delacao-como-atentado-a-dignidade-do-povo-brasileiro/" rel="bookmark" title="Fux considera trechos da delação como &#8216;atentado à dignidade do povo brasileiro&#8217;">Fux considera trechos da delação como &#8216;atentado à dignidade do povo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/niuan-debate-andamento-de-obras-com-o-secretario-de-cidades/" rel="bookmark" title="Niuan debate andamento de obras com o secretário de Cidades"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/ws-218x150.jpg" alt title="Niuan debate andamento de obras com o secretário de Cidades"/></a></div> <a href="http://www.extramt.com.br/./politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/niuan-debate-andamento-de-obras-com-o-secretario-de-cidades/" rel="bookmark" title="Niuan debate andamento de obras com o secretário de Cidades">Niuan debate andamento de obras com o secretário de Cidades</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59b038fc192a8" data-td_block_id="td_uid_6_59b038fc192a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_59b038fc192a8" data-td_block_id="td_uid_6_59b038fc192a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59b038fc219f5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59b038fc219f5"><script>var block_td_uid_7_59b038fc219f5 = new tdBlock();
block_td_uid_7_59b038fc219f5.id = "td_uid_7_59b038fc219f5";
block_td_uid_7_59b038fc219f5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_59b038fc219f5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59b038fc219f5.td_column_number = "3";
block_td_uid_7_59b038fc219f5.block_type = "td_block_mega_menu";
block_td_uid_7_59b038fc219f5.post_count = "5";
block_td_uid_7_59b038fc219f5.found_posts = "675";
block_td_uid_7_59b038fc219f5.header_color = "";
block_td_uid_7_59b038fc219f5.ajax_pagination_infinite_stop = "";
block_td_uid_7_59b038fc219f5.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_7_59b038fc219f5);
</script><div id="td_uid_7_59b038fc219f5" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/quatro-sao-presos-com-droga-e-arma-em-boca-de-fumo/" rel="bookmark" title="Quatro são presos com droga e arma em boca de fumo"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/Operação-BPMMA-218x150.jpg" alt title="Quatro são presos com droga e arma em boca de fumo"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/quatro-sao-presos-com-droga-e-arma-em-boca-de-fumo/" rel="bookmark" title="Quatro são presos com droga e arma em boca de fumo">Quatro são presos com droga e arma em boca de fumo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/forca-tatica-prende-dupla-que-assaltou-propriedade-rural/" rel="bookmark" title="Força Tática prende dupla que assaltou propriedade rural"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Arma-Tangará-rural-218x150.jpg" alt title="Força Tática prende dupla que assaltou propriedade rural"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/forca-tatica-prende-dupla-que-assaltou-propriedade-rural/" rel="bookmark" title="Força Tática prende dupla que assaltou propriedade rural">Força Tática prende dupla que assaltou propriedade rural</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/policia-fecha-fabrica-clandestina-de-medicamentos-veterinarios/" rel="bookmark" title="Polícia fecha fábrica clandestina de medicamentos veterinários"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/00-decon-218x150.jpg" alt title="Polícia fecha fábrica clandestina de medicamentos veterinários"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/policia-fecha-fabrica-clandestina-de-medicamentos-veterinarios/" rel="bookmark" title="Polícia fecha fábrica clandestina de medicamentos veterinários">Polícia fecha fábrica clandestina de medicamentos veterinários</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/operacao-policial-cumpre-32-mandados-em-tres-cidades-de-mt/" rel="bookmark" title="Operação policial cumpre 32 mandados em três cidades de MT"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/Operação-BPMMA-218x150.jpg" alt title="Operação policial cumpre 32 mandados em três cidades de MT"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/operacao-policial-cumpre-32-mandados-em-tres-cidades-de-mt/" rel="bookmark" title="Operação policial cumpre 32 mandados em três cidades de MT">Operação policial cumpre 32 mandados em três cidades de MT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/suspeito-de-balear-dj-em-fazenda-se-apresenta-a-autoridade-policial/" rel="bookmark" title="Suspeito de balear DJ em fazenda se apresenta à autoridade policial"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/DJ1-218x150.jpg" alt title="Suspeito de balear DJ em fazenda se apresenta à autoridade policial"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/suspeito-de-balear-dj-em-fazenda-se-apresenta-a-autoridade-policial/" rel="bookmark" title="Suspeito de balear DJ em fazenda se apresenta à autoridade policial">Suspeito de balear DJ em fazenda se apresenta à autoridade policial</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59b038fc219f5" data-td_block_id="td_uid_7_59b038fc219f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59b038fc219f5" data-td_block_id="td_uid_7_59b038fc219f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59b038fc29168_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_59b038fc29168"><script>var block_td_uid_8_59b038fc29168 = new tdBlock();
block_td_uid_8_59b038fc29168.id = "td_uid_8_59b038fc29168";
block_td_uid_8_59b038fc29168.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_59b038fc29168_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59b038fc29168.td_column_number = "3";
block_td_uid_8_59b038fc29168.block_type = "td_block_mega_menu";
block_td_uid_8_59b038fc29168.post_count = "5";
block_td_uid_8_59b038fc29168.found_posts = "877";
block_td_uid_8_59b038fc29168.header_color = "";
block_td_uid_8_59b038fc29168.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b038fc29168.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_8_59b038fc29168);
</script><div id="td_uid_8_59b038fc29168" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/presidente-do-senado-diz-haver-erros-na-lava-jato/" rel="bookmark" title="Presidente do Senado diz haver erros na Lava-Jato"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/maxresdefault-2-218x150.jpg" alt title="Presidente do Senado diz haver erros na Lava-Jato"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/presidente-do-senado-diz-haver-erros-na-lava-jato/" rel="bookmark" title="Presidente do Senado diz haver erros na Lava-Jato">Presidente do Senado diz haver erros na Lava-Jato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/joao-vicente-e-marcelo-tas-brigam-em-gravacao-do-papo-de-segunda/" rel="bookmark" title="João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/sddefault-1-218x150.jpg" alt title="João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/joao-vicente-e-marcelo-tas-brigam-em-gravacao-do-papo-de-segunda/" rel="bookmark" title="João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda">João Vicente e Marcelo Tas brigam em gravação do Papo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/programa-silvio-santos-faz-pegadinha-com-filme-it-a-coisa/" rel="bookmark" title="Programa Silvio Santos faz pegadinha com filme It &#8211; A coisa"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/maxresdefault-1-218x150.jpg" alt title="Programa Silvio Santos faz pegadinha com filme It &#8211; A coisa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/programa-silvio-santos-faz-pegadinha-com-filme-it-a-coisa/" rel="bookmark" title="Programa Silvio Santos faz pegadinha com filme It &#8211; A coisa">Programa Silvio Santos faz pegadinha com filme It &#8211; A coisa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/luan-santana-cai-de-palco-durante-show-no-piaui/" rel="bookmark" title="Luan Santana cai de palco durante show no Piauí"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/sddefault-218x150.jpg" alt title="Luan Santana cai de palco durante show no Piauí"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/luan-santana-cai-de-palco-durante-show-no-piaui/" rel="bookmark" title="Luan Santana cai de palco durante show no Piauí">Luan Santana cai de palco durante show no Piauí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/marcelo-rezende-grava-video-falando-sobre-cancer-que-enfrenta/" rel="bookmark" title="Marcelo Rezende grava vídeo falando sobre câncer que enfrenta"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/hqdefault-218x150.jpg" alt title="Marcelo Rezende grava vídeo falando sobre câncer que enfrenta"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/marcelo-rezende-grava-video-falando-sobre-cancer-que-enfrenta/" rel="bookmark" title="Marcelo Rezende grava vídeo falando sobre câncer que enfrenta">Marcelo Rezende grava vídeo falando sobre câncer que enfrenta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59b038fc29168" data-td_block_id="td_uid_8_59b038fc29168"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59b038fc29168" data-td_block_id="td_uid_8_59b038fc29168"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59b038fc33dbc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59b038fc33dbc"><script>var block_td_uid_9_59b038fc33dbc = new tdBlock();
block_td_uid_9_59b038fc33dbc.id = "td_uid_9_59b038fc33dbc";
block_td_uid_9_59b038fc33dbc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_59b038fc33dbc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59b038fc33dbc.td_column_number = "3";
block_td_uid_9_59b038fc33dbc.block_type = "td_block_mega_menu";
block_td_uid_9_59b038fc33dbc.post_count = "5";
block_td_uid_9_59b038fc33dbc.found_posts = "520";
block_td_uid_9_59b038fc33dbc.header_color = "";
block_td_uid_9_59b038fc33dbc.ajax_pagination_infinite_stop = "";
block_td_uid_9_59b038fc33dbc.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_9_59b038fc33dbc);
</script><div id="td_uid_9_59b038fc33dbc" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/motorista-acende-isqueiro-enquanto-abastecia-e-provoca-incendio/" rel="bookmark" title="Motorista acende isqueiro enquanto abastecia e provoca incêndio"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/incêndio-218x150.jpg" alt title="Motorista acende isqueiro enquanto abastecia e provoca incêndio"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/motorista-acende-isqueiro-enquanto-abastecia-e-provoca-incendio/" rel="bookmark" title="Motorista acende isqueiro enquanto abastecia e provoca incêndio">Motorista acende isqueiro enquanto abastecia e provoca incêndio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/domingo-na-orla-do-porto-tem-flor-ribeirinha-orquestra-e-o-cantor-daniel/" rel="bookmark" title="Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/ORLA-DO-PORTO-218x150.jpg" alt title="Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/domingo-na-orla-do-porto-tem-flor-ribeirinha-orquestra-e-o-cantor-daniel/" rel="bookmark" title="Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel">Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/80-dos-acidentes-de-transito-envolvem-embriaguez-e-velocidade/" rel="bookmark" title="80% dos acidentes de trânsito envolvem embriaguez e velocidade"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Deletran-218x150.jpg" alt title="80% dos acidentes de trânsito envolvem embriaguez e velocidade"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/80-dos-acidentes-de-transito-envolvem-embriaguez-e-velocidade/" rel="bookmark" title="80% dos acidentes de trânsito envolvem embriaguez e velocidade">80% dos acidentes de trânsito envolvem embriaguez e velocidade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/acordo-evita-fechamento-de-hospitais-filantropicos/" rel="bookmark" title="Acordo evita fechamento de hospitais filantrópicos"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/IMG_1050-218x150.jpg" alt title="Acordo evita fechamento de hospitais filantrópicos"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/acordo-evita-fechamento-de-hospitais-filantropicos/" rel="bookmark" title="Acordo evita fechamento de hospitais filantrópicos">Acordo evita fechamento de hospitais filantrópicos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/policia-cumpre-51-mandados-de-prisao-em-operacao/" rel="bookmark" title="Polícia cumpre 51 mandados de prisão em operação"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/OPERACAO-RONDONOPOLIS-218x150.jpg" alt title="Polícia cumpre 51 mandados de prisão em operação"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/policia-cumpre-51-mandados-de-prisao-em-operacao/" rel="bookmark" title="Polícia cumpre 51 mandados de prisão em operação">Polícia cumpre 51 mandados de prisão em operação</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b038fc33dbc" data-td_block_id="td_uid_9_59b038fc33dbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59b038fc33dbc" data-td_block_id="td_uid_9_59b038fc33dbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<input id="inp-capa-edicao_impressa" type="hidden" value="<img width=&quot;317&quot; height=&quot;423&quot; src=&quot;http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-696x928.jpg&quot; class=&quot;attachment-317 size-317 wp-post-image&quot; alt=&quot;Extra MT 01(1)&quot; srcset=&quot;http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-696x928.jpg 696w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-225x300.jpg 225w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-768x1024.jpg 768w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-315x420.jpg 315w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011.jpg 957w&quot; sizes=&quot;(max-width: 317px) 100vw, 317px&quot; />"/>
<article id="post-29643" class="td-post-template-7 post-29643 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes" itemscope itemtype="http://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Esportes" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/./esportes/"><span itemprop="title">Esportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Brasil empata com Colômbia por 1 a 1 fora de casa"><meta itemprop="url" content="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/">Brasil empata com Colômbia por 1 a 1 fora de casa</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.extramt.com.br/./esportes/">Esportes</a></li></ul> <h1 class="entry-title">Brasil empata com Colômbia por 1 a 1 fora de casa</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T09:46:54+00:00">6 de setembro de 2017</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="http://www.extramt.com.br/wp-content/uploads/2017/09/neymar-james.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+empata+com+Col%C3%B4mbia+por+1+a+1+fora+de+casa&url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/09/neymar-james.jpg&description=Brasil+empata+com+Col%C3%B4mbia+por+1+a+1+fora+de+casa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brasil+empata+com+Col%C3%B4mbia+por+1+a+1+fora+de+casa%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/" data-text="Brasil empata com Colômbia por 1 a 1 fora de casa" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p style="text-align: justify;"><strong>VEJA</strong></p>
<p style="text-align: justify;">A seleção brasileira ficou no empate em 1 a 1 com a Colômbia, em Barranquilla, em jogo válido pela 16ª rodada das Eliminatórias Sul-Americana para a Copa do Mundo de 2018, na tarde desta terça-feira. Willian e Falcao Garcia marcaram os gols da movimentada partida, que acabou sendo um bom teste para o Brasil rumo à Rússia.</p>
<p style="text-align: justify;">Já classificado para o Mundial, o Brasil se manteve invicto sob o comando do técnico Tite na competição, com 9 vitórias e um empate, e na liderança isolada, com 37 pontos, 11 a mais que a própria Colômbia, segunda colocada neste momento.</p>
<p style="text-align: justify;">O time colombiano começou o primeiro tempo pressionando a seleção brasileira, que evoluiu com o passar do tempo. A primeira chance clara de gol foi brasileira, aos 16 minutos, após escanteio cobrado na área, em que Fernandinho bateu pressionado pelo goleiro Ospina. Aos 27, Roberto Firmino teve chance em chute forte cruzado, que terminou em ótima defesa do goleiro do Arsenal.</p>
<p style="text-align: justify;">Aos 32, a Colômbia criou boa chance em cabeceio de Radamel Falcao. No contra-ataque Neymar fez uma grande jogada na lateral entrou sozinho na área, tocou para Roberto Firmino, mas a bola foi desviada por Zapata e acabou saindo pela linha de fundo. Dez minutos depois, James Rodríguez cobrou falta por fora da barreira, mas Alisson agarrou sem dar rebote.</p>
<p style="text-align: justify;">O primeiro tempo terminou de forma animadíssima, primeiro com a invasão de um simpático cachorro e depois com um golaço de Willian, que, após lançamento de Daniel Alves e passe de Neymar, acertou um belo chute da entrada da área, no ângulo do goleiro, aos 46 minutos.</p>
<p style="text-align: justify;"><strong>Pressão colombiana</strong></p>
<p style="text-align: justify;">A Colômbia voltou pressionando na segunda etapa, enquanto o Brasil jogava no contra-ataque. Aos 10, Falcao Garcia marcou após cruzamento da direita, com uma belíssima cabeçada entre os zagueiros Thiago Silva e Marquinhos. Quatro minutos depois, James Rodríguez cobrou outra falta perigosa, no pé da trave do gol de Alisson.</p>
<p style="text-align: justify;">Até o fim da partida, poucas chances claras foram criadas, apesar de ambos times continuarem jogando pela vitória. A Colômbia ainda é segunda colocada, mas pode ser ultrapassada pelo Uruguai ainda nesta rodada. Na próxima recebem o Paraguai e podem se classificar para o Mundial em caso de vitória.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+empata+com+Col%C3%B4mbia+por+1+a+1+fora+de+casa&url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/09/neymar-james.jpg&description=Brasil+empata+com+Col%C3%B4mbia+por+1+a+1+fora+de+casa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brasil+empata+com+Col%C3%B4mbia+por+1+a+1+fora+de+casa%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fbrasil-empata-com-colombia-por-1-a-1-fora-de-casa%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/" data-text="Brasil empata com Colômbia por 1 a 1 fora de casa" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://www.extramt.com.br/videos/joao-vicente-e-marcelo-tas-brigam-em-gravacao-do-papo-de-segunda/">João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima notícia</span><a href="http://www.extramt.com.br/esportes/argentina-empata-e-fica-em-situacao-delicada-nas-eliminatorias/">Argentina empata e fica em situação delicada nas Eliminatórias</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.extramt.com.br/author/jean/">Jean Barros</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Barros"></span><meta itemprop="datePublished" content="2017-09-06T09:46:54+00:00"><meta itemprop="dateModified" content="2017-09-06T09:52:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extramt.com.br/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png"></span><meta itemprop="name" content="Extra MT"></span><meta itemprop="headline " content="Brasil empata com Colômbia por 1 a 1 fora de casa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2017/09/neymar-james.jpg"><meta itemprop="width" content="920"><meta itemprop="height" content="613"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esportes/brasil-empata-com-colombia-por-1-a-1-fora-de-casa/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.extramt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class id="author" name="author" placeholder="Nome:" type="text" value size="30"/></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class id="email" name="email" placeholder="E-mail:" type="text" value size="30"/></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class id="url" name="url" placeholder="Site:" type="text" value size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"/> <input type="hidden" name="comment_post_ID" value="29643" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<a href="http://www.extramt.com.br/edicao-impressa/" id="capa-edicao_impressa"><img src="http://www.extramt.com.br/wp-content/uploads/2016/09/935520631B6D829E8DD585F7F2D3B53011DD542AAB25B740B6.png" width="100%"/></a>
</div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extramt.com.br/"><img class="td-retina-data" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/></a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19207"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19206"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19205"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19208"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div> </div>
<div class="development">
<a href="https://www.yupptech.com.br/" target="_blank">
<img src="https://www.yupptech.com.br/assets/img/logo_white.png"/>
</a>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 - Extra MT </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LEIA TAMBÉM</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/presidente-do-senado-diz-haver-erros-na-lava-jato/" rel="bookmark" title="Presidente do Senado diz haver erros na Lava-Jato"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/maxresdefault-2-324x160.jpg" alt title="Presidente do Senado diz haver erros na Lava-Jato"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/presidente-do-senado-diz-haver-erros-na-lava-jato/" rel="bookmark" title="Presidente do Senado diz haver erros na Lava-Jato">Presidente do Senado diz haver erros na Lava-Jato</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/argentina-empata-e-fica-em-situacao-delicada-nas-eliminatorias/" rel="bookmark" title="Argentina empata e fica em situação delicada nas Eliminatórias"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/acuna-disputa-bola-com-garcia-em-argentina-x-venezuela-pelas-eliminatorias-1504659958218_615x300-324x160.jpg" alt title="Argentina empata e fica em situação delicada nas Eliminatórias"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/argentina-empata-e-fica-em-situacao-delicada-nas-eliminatorias/" rel="bookmark" title="Argentina empata e fica em situação delicada nas Eliminatórias">Argentina empata e fica em situação delicada nas Eliminatórias</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/joao-vicente-e-marcelo-tas-brigam-em-gravacao-do-papo-de-segunda/" rel="bookmark" title="João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/sddefault-1-324x160.jpg" alt title="João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/joao-vicente-e-marcelo-tas-brigam-em-gravacao-do-papo-de-segunda/" rel="bookmark" title="João Vicente e Marcelo Tas brigam em gravação do Papo de Segunda">João Vicente e Marcelo Tas brigam em gravação do Papo de...</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.font-size-25 {
    font-size: 25px;
}

h4{
    font-size: 18px !important;
}    

.widget_text {
    margin-bottom: 0px !important;
}

.red {
    color: #ad433c;
    display: inline;
}

.blue {
    float: right;
    color: #3F51B5;
}

.roxo {
    float: right;
    margin-left: 7px;
    color: #9C27B0;
}

.azul-escuro {
    float: right;
    margin-left: 7px;
    color: #3b5699;
}

.verde-claro {
    float: right;
    margin-left: 7px;
    color: #439d58;
}

.marrom {
    float: right;
    margin-left: 7px;
    color: #a18168;
}

.td_module_8 {
    margin-bottom: 5px;
    border-bottom: 1px solid #222;
}


</style>
<script type="text/javascript" src="http://www.extramt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.9"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.extramt.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.9"></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mato Grosso","api_location":"Mato Grosso","api_language":"pt","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[31.4,88.6],"today_humidity":60,"today_wind_speed":[1.8,1.1],"today_min":[31.4,88.6],"today_max":[31.4,88.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1504796400,"day_temp":[32,90],"day_name":"qui","owm_day_index":1},{"timestamp":1504882800,"day_temp":[33,92],"day_name":"sex","owm_day_index":2},{"timestamp":1504969200,"day_temp":[36,97],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1505055600,"day_temp":[36,97],"day_name":"dom","owm_day_index":4},{"timestamp":1505142000,"day_temp":[36,97],"day_name":"seg","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[29643]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extramt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extramt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
	var img = document.getElementById('inp-capa-edicao_impressa').value;
	if(img != ''){
		document.getElementById('capa-edicao_impressa').innerHTML = img;
	}
	
	function desktopMode(){
		viewport = document.getElementById("viewport");
		viewport.setAttribute('content', 'width=device-width, initial-scale=0, maximum-scale=0, user-scalable=0');
	}
	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49433447-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>