<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Jornal afirma que Messi pode não renovar com Barça | Extra MT</title>
<meta charset="UTF-8"/>
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/168966719/728x90', [728, 90], 'div-gpt-ad-1484671757295-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
 
<link rel="pingback" href="http://www.extramt.com.br/xmlrpc.php"/>
<meta property="og:image" content="http://www.extramt.com.br/wp-content/uploads/2016/11/lionel-messi-barcelona-celtic-champions-league_1qfx5c28fl33u18x5tg5m8enm8.jpg"/><meta name="author" content="Jean Barros">
<link rel="icon" type="image/png" href="http://54.191.2.138/extramt/wp-content/uploads/2016/08/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed para Extra MT &raquo;" href="http://www.extramt.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo;" href="http://www.extramt.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo; Jornal afirma que Messi pode não renovar com Barça" href="http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.extramt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-dark-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-light-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.extramt.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extramt.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extramt.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Investimento em aeroportos reduz para R$ 1,2 bi' href='http://www.extramt.com.br/politica/investimento-em-aeroportos-reduz-para-r-12-bi/'/>
<link rel='next' title='Categoria supermaster de futebol da OAB/MT vence Campeonato Brasileiro em Goiânia' href='http://www.extramt.com.br/cidades/categoria-super-master-de-futebol-da-oabmt-vence-campeonato-brasileiro-em-goiania/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/"/>
<link rel='shortlink' href='http://www.extramt.com.br/?p=22413'/>
<link rel="alternate" type="application/json+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5614779071701114",

    enable_page_level_ads: true

  });

</script>
<body class="single single-post postid-22413 single-format-standard jornal-afirma-que-messi-pode-nao-renovar-com-barca td-magazine single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" onload="moveRelogio()">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mato Grosso</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
23/01/17
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19211"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19212"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<form name="form_relogio" style="float: left;margin-right: 10px;width: 151px;">
<input type="text" name="relogio" size="10" style="background-color: #9a0000;color : White;font-family : Verdana, Arial, Helvetica;font-size : 8pt;text-align : center;border: none;float: left;width: 84px;padding: 0px;" onfocus="window.document.form_relogio.relogio.blur()">
<a href="#">
 
<aside class="widget widget_text"> <div class="textwidget"><a href="">
<img src="https://www.windowsteam.com.br/wp-content/uploads/2014/06/bradesco-windows-phone-app-update-1.jpg" height="34px" style="height:34px;width: 67px;"/></a></div>
</aside> </a>
</form>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SITE-EXTRA-MT-162729400509311/" title="Facebook">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/facebook.png"/>
</a>
<a target="_blank" href="https://www.instagram.com/site_extra_mt/" title="Instagram">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/instagram.png"/>
</a>
<a target="_blank" href="https://twitter.com/SiteExtraMT" title="Twitter">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/twitter.png"/>
</a>
<a target="_blank" href="https://www.youtube.com/channel/UC3F26dDqnGmtjFAL_L9DPYg" title="Youtube">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/youtube.png"/>
</a>
 
<a target="_blank" href="#" title="(65) 99972-1477">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/whatsapp.png"/>
</a>
<a target="_blank" href="https://itunes.apple.com/us/app/extra-mt/id1138615221?ls=1&mt=8" title="App na Apple Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/apple.png"/>
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.app_extramt.layout" title="App na Play Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/playstore.png"/>
</a>
</span>
<script> 
	function moveRelogio(){ 
	   	momentoAtual = new Date() 
	   	hora = momentoAtual.getHours() 
	   	minuto = momentoAtual.getMinutes() 
	   	segundo = momentoAtual.getSeconds() 
	
	   	str_segundo = new String (segundo) 
	   	if (str_segundo.length == 1) 
	      	segundo = "0" + segundo 
	
	   	str_minuto = new String (minuto) 
	   	if (str_minuto.length == 1) 
	      	minuto = "0" + minuto 
	
	   	str_hora = new String (hora) 
	   	if (str_hora.length == 1) 
	      	hora = "0" + hora 
	
	      	horaImprimivel = hora + " : " + minuto + " : " + segundo 
	
	   	document.form_relogio.relogio.value = horaImprimivel 
	
	   	setTimeout("moveRelogio()",1000) 
	} 
	</script>
<style>.td-social-icon-wrap img{width:32px;}.td-header-top-menu-full{padding-top:10px;}</style>
</div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
<span class="td-visual-hidden">Extra MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> 
<div id='div-gpt-ad-1484671757295-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484671757295-0'); });
</script>
</div>
 </div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" alt="Extra MT" title="Extra MT"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5885b7ab1db1a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5885b7ab1db1a"><script>var block_td_uid_2_5885b7ab1db1a = new tdBlock();
block_td_uid_2_5885b7ab1db1a.id = "td_uid_2_5885b7ab1db1a";
block_td_uid_2_5885b7ab1db1a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5885b7ab1db1a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5885b7ab1db1a.td_column_number = "3";
block_td_uid_2_5885b7ab1db1a.block_type = "td_block_mega_menu";
block_td_uid_2_5885b7ab1db1a.post_count = "3";
block_td_uid_2_5885b7ab1db1a.found_posts = "3";
block_td_uid_2_5885b7ab1db1a.header_color = "";
block_td_uid_2_5885b7ab1db1a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5885b7ab1db1a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5885b7ab1db1a);
</script><div id=td_uid_2_5885b7ab1db1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-344/" rel="bookmark" title="Edição 344"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-218x150.jpg" alt="" title="Edição 344"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-344/" rel="bookmark" title="Edição 344">Edição 344</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-343/" rel="bookmark" title="Edição 343"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/Extra-MT-1-218x150.jpg" alt="" title="Edição 343"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-343/" rel="bookmark" title="Edição 343">Edição 343</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-342/" rel="bookmark" title="Edição 342"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/09/1-2-218x150.jpg" alt="" title="Edição 342"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-342/" rel="bookmark" title="Edição 342">Edição 342</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5885b7ab1db1a" data-td_block_id="td_uid_2_5885b7ab1db1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5885b7ab1db1a" data-td_block_id="td_uid_2_5885b7ab1db1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5885b7ab23da3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_5885b7ab23da3"><script>var block_td_uid_3_5885b7ab23da3 = new tdBlock();
block_td_uid_3_5885b7ab23da3.id = "td_uid_3_5885b7ab23da3";
block_td_uid_3_5885b7ab23da3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5885b7ab23da3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5885b7ab23da3.td_column_number = "3";
block_td_uid_3_5885b7ab23da3.block_type = "td_block_mega_menu";
block_td_uid_3_5885b7ab23da3.post_count = "5";
block_td_uid_3_5885b7ab23da3.found_posts = "199";
block_td_uid_3_5885b7ab23da3.header_color = "";
block_td_uid_3_5885b7ab23da3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5885b7ab23da3.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_3_5885b7ab23da3);
</script><div id=td_uid_3_5885b7ab23da3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligiamoura/" rel="bookmark" title="Ligia Moura"><img width="140" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligiamoura/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/percival-puggina/" rel="bookmark" title="Percival Puggina"><img width="122" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/percival.jpg" alt="" title="Percival Puggina"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/percival-puggina/" rel="bookmark" title="Percival Puggina">Percival Puggina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/alfredo-menezes/" rel="bookmark" title="Alfredo Menezes"><img width="203" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Alfredo-da-Mota-Menezes.jpg" alt="" title="Alfredo Menezes"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/alfredo-menezes/" rel="bookmark" title="Alfredo Menezes">Alfredo Menezes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/maria-ribeiro/" rel="bookmark" title="Maria Ribeiro"><img width="150" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/mj.jpeg" alt="" title="Maria Ribeiro"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/maria-ribeiro/" rel="bookmark" title="Maria Ribeiro">Maria Ribeiro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligia-moura-10/" rel="bookmark" title="Ligia Moura"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/Ligia-218x150.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligia-moura-10/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5885b7ab23da3" data-td_block_id="td_uid_3_5885b7ab23da3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5885b7ab23da3" data-td_block_id="td_uid_3_5885b7ab23da3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5885b7ab2bc80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5885b7ab2bc80"><script>var block_td_uid_4_5885b7ab2bc80 = new tdBlock();
block_td_uid_4_5885b7ab2bc80.id = "td_uid_4_5885b7ab2bc80";
block_td_uid_4_5885b7ab2bc80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5885b7ab2bc80_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5885b7ab2bc80.td_column_number = "3";
block_td_uid_4_5885b7ab2bc80.block_type = "td_block_mega_menu";
block_td_uid_4_5885b7ab2bc80.post_count = "5";
block_td_uid_4_5885b7ab2bc80.found_posts = "1077";
block_td_uid_4_5885b7ab2bc80.header_color = "";
block_td_uid_4_5885b7ab2bc80.ajax_pagination_infinite_stop = "";
block_td_uid_4_5885b7ab2bc80.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_4_5885b7ab2bc80);
</script><div id=td_uid_4_5885b7ab2bc80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/atacante-de-16-anos-do-flamengo-e-observado-pelo-barcelona/" rel="bookmark" title="Atacante de 16 anos do Flamengo é observado pelo Barcelona"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/vinícius-junior-1024x683.jpg" alt="" title="Atacante de 16 anos do Flamengo é observado pelo Barcelona"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/atacante-de-16-anos-do-flamengo-e-observado-pelo-barcelona/" rel="bookmark" title="Atacante de 16 anos do Flamengo é observado pelo Barcelona">Atacante de 16 anos do Flamengo é observado pelo Barcelona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/sao-paulo-vence-nos-penaltis-e-pega-corinthians-em-final-de-torneio/" rel="bookmark" title="São Paulo vence nos pênaltis e pega Corinthians em final de torneio"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/buffarini-tomas-andrade-sao-paulo-river-plate-florida-cup-19012017_o5iulg3imr3914884eqmloiqp.jpg" alt="" title="São Paulo vence nos pênaltis e pega Corinthians em final de torneio"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/sao-paulo-vence-nos-penaltis-e-pega-corinthians-em-final-de-torneio/" rel="bookmark" title="São Paulo vence nos pênaltis e pega Corinthians em final de torneio">São Paulo vence nos pênaltis e pega Corinthians em final de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/tite-convoca-selecao-brasileira-com-retorno-de-robinho-e-diego/" rel="bookmark" title="Tite convoca Seleção Brasileira com retorno de Robinho e Diego"><img width="218" height="139" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/20170119111421_5880bbad88247_gOYikjL.jpg" alt="" title="Tite convoca Seleção Brasileira com retorno de Robinho e Diego"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/tite-convoca-selecao-brasileira-com-retorno-de-robinho-e-diego/" rel="bookmark" title="Tite convoca Seleção Brasileira com retorno de Robinho e Diego">Tite convoca Seleção Brasileira com retorno de Robinho e Diego</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/brasil-vence-na-estreia-do-sul-americano-sub-20-com-gol-rubro-negro/" rel="bookmark" title="Brasil vence na estreia do Sul-Americano sub-20 com gol rubro-negro"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/brasilequadorsulamericanosub2018012017lucasfigueiredocbf.jpeg" alt="" title="Brasil vence na estreia do Sul-Americano sub-20 com gol rubro-negro"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/brasil-vence-na-estreia-do-sul-americano-sub-20-com-gol-rubro-negro/" rel="bookmark" title="Brasil vence na estreia do Sul-Americano sub-20 com gol rubro-negro">Brasil vence na estreia do Sul-Americano sub-20 com gol rubro-negro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/corinthians-goleia-vasco-em-torneio-de-pre-temporada-nos-eua/" rel="bookmark" title="Corinthians goleia Vasco em torneio de pré-temporada nos EUA"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/20170119000821324923a.jpg" alt="" title="Corinthians goleia Vasco em torneio de pré-temporada nos EUA"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/corinthians-goleia-vasco-em-torneio-de-pre-temporada-nos-eua/" rel="bookmark" title="Corinthians goleia Vasco em torneio de pré-temporada nos EUA">Corinthians goleia Vasco em torneio de pré-temporada nos EUA</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5885b7ab2bc80" data-td_block_id="td_uid_4_5885b7ab2bc80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5885b7ab2bc80" data-td_block_id="td_uid_4_5885b7ab2bc80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5885b7ab33e7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_5885b7ab33e7e"><script>var block_td_uid_5_5885b7ab33e7e = new tdBlock();
block_td_uid_5_5885b7ab33e7e.id = "td_uid_5_5885b7ab33e7e";
block_td_uid_5_5885b7ab33e7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5885b7ab33e7e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5885b7ab33e7e.td_column_number = "3";
block_td_uid_5_5885b7ab33e7e.block_type = "td_block_mega_menu";
block_td_uid_5_5885b7ab33e7e.post_count = "5";
block_td_uid_5_5885b7ab33e7e.found_posts = "229";
block_td_uid_5_5885b7ab33e7e.header_color = "";
block_td_uid_5_5885b7ab33e7e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5885b7ab33e7e.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_5_5885b7ab33e7e);
</script><div id=td_uid_5_5885b7ab33e7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/provimento-regulamenta-audiencia-de-custodia/" rel="bookmark" title="Provimento regulamenta audiência de custódia"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/homem-preso-218x150.jpg" alt="" title="Provimento regulamenta audiência de custódia"/></a></div> <a href="http://www.extramt.com.br/./juridico/" class="td-post-category">Jurídico</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/provimento-regulamenta-audiencia-de-custodia/" rel="bookmark" title="Provimento regulamenta audiência de custódia">Provimento regulamenta audiência de custódia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/prefeitura-de-varzea-grande-veta-uber-mas-regulamentara-atividade/" rel="bookmark" title="Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/uber-cuiabá-218x150.jpg" alt="" title="Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/prefeitura-de-varzea-grande-veta-uber-mas-regulamentara-atividade/" rel="bookmark" title="Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade">Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/oab-mt-participa-de-debate-nacional-sobre-sistema-penitenciario/" rel="bookmark" title="OAB-MT participa de debate nacional sobre sistema penitenciário"><img width="218" height="146" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/leo-capataz1-1.jpg" alt="" title="OAB-MT participa de debate nacional sobre sistema penitenciário"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/oab-mt-participa-de-debate-nacional-sobre-sistema-penitenciario/" rel="bookmark" title="OAB-MT participa de debate nacional sobre sistema penitenciário">OAB-MT participa de debate nacional sobre sistema penitenciário</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/tj-bloqueia-r-479-mil-de-maggi-e-sergio-ricardo/" rel="bookmark" title="TJ bloqueia R$ 479 mil de Maggi e Sérgio Ricardo"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/blairo-maggi-senado-federal-218x150.jpg" alt="" title="TJ bloqueia R$ 479 mil de Maggi e Sérgio Ricardo"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/tj-bloqueia-r-479-mil-de-maggi-e-sergio-ricardo/" rel="bookmark" title="TJ bloqueia R$ 479 mil de Maggi e Sérgio Ricardo">TJ bloqueia R$ 479 mil de Maggi e Sérgio Ricardo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/tse-ve-desobediencia-e-manda-afastar-prefeito-ficha-suja/" rel="bookmark" title="TSE vê desobediência e manda afastar prefeito ficha-suja"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/241139826-tse.jpg" alt="" title="TSE vê desobediência e manda afastar prefeito ficha-suja"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/tse-ve-desobediencia-e-manda-afastar-prefeito-ficha-suja/" rel="bookmark" title="TSE vê desobediência e manda afastar prefeito ficha-suja">TSE vê desobediência e manda afastar prefeito ficha-suja</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5885b7ab33e7e" data-td_block_id="td_uid_5_5885b7ab33e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5885b7ab33e7e" data-td_block_id="td_uid_5_5885b7ab33e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5885b7ab3cc4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_5885b7ab3cc4b"><script>var block_td_uid_6_5885b7ab3cc4b = new tdBlock();
block_td_uid_6_5885b7ab3cc4b.id = "td_uid_6_5885b7ab3cc4b";
block_td_uid_6_5885b7ab3cc4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5885b7ab3cc4b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5885b7ab3cc4b.td_column_number = "3";
block_td_uid_6_5885b7ab3cc4b.block_type = "td_block_mega_menu";
block_td_uid_6_5885b7ab3cc4b.post_count = "5";
block_td_uid_6_5885b7ab3cc4b.found_posts = "785";
block_td_uid_6_5885b7ab3cc4b.header_color = "";
block_td_uid_6_5885b7ab3cc4b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5885b7ab3cc4b.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_6_5885b7ab3cc4b);
</script><div id=td_uid_6_5885b7ab3cc4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/psb-assume-meio-ambiente-a-partir-de-marco/" rel="bookmark" title="PSB assume Meio Ambiente a partir de março"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/Fabio-Garcia-secretário-de-governo-de-Cuiabá-218x150.jpg" alt="" title="PSB assume Meio Ambiente a partir de março"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/psb-assume-meio-ambiente-a-partir-de-marco/" rel="bookmark" title="PSB assume Meio Ambiente a partir de março">PSB assume Meio Ambiente a partir de março</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/oscar-e-marrafon-anunciam-investimento-de-r-16-milhoes/" rel="bookmark" title="Oscar e Marrafon anunciam investimento de R$ 16 milhões"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/oscar-1-218x150.jpg" alt="" title="Oscar e Marrafon anunciam investimento de R$ 16 milhões"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/oscar-e-marrafon-anunciam-investimento-de-r-16-milhoes/" rel="bookmark" title="Oscar e Marrafon anunciam investimento de R$ 16 milhões">Oscar e Marrafon anunciam investimento de R$ 16 milhões</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/psd-cobra-cargos-na-gestao-taques/" rel="bookmark" title="PSD cobra cargos na gestão Taques"><img width="218" height="131" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Carlos-Favaro-vice-governador-do-Mato-Grosso.jpg" alt="" title="PSD cobra cargos na gestão Taques"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/psd-cobra-cargos-na-gestao-taques/" rel="bookmark" title="PSD cobra cargos na gestão Taques">PSD cobra cargos na gestão Taques</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/taques-e-rui-defendem-harmonia-entre-poderes/" rel="bookmark" title="Pedro Taques e Rui Ramos defendem harmonia entre Poderes"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/taques.jpg" alt="" title="Pedro Taques e Rui Ramos defendem harmonia entre Poderes"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/taques-e-rui-defendem-harmonia-entre-poderes/" rel="bookmark" title="Pedro Taques e Rui Ramos defendem harmonia entre Poderes">Pedro Taques e Rui Ramos defendem harmonia entre Poderes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/niuan-ribeiro-sera-o-interlocutor-politico-do-palacio-alencastro/" rel="bookmark" title="Vice-prefeito Niuan Ribeiro será o interlocutor político do Alencastro"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Niaun.jpg" alt="" title="Vice-prefeito Niuan Ribeiro será o interlocutor político do Alencastro"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/niuan-ribeiro-sera-o-interlocutor-politico-do-palacio-alencastro/" rel="bookmark" title="Vice-prefeito Niuan Ribeiro será o interlocutor político do Alencastro">Vice-prefeito Niuan Ribeiro será o interlocutor político do Alencastro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5885b7ab3cc4b" data-td_block_id="td_uid_6_5885b7ab3cc4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5885b7ab3cc4b" data-td_block_id="td_uid_6_5885b7ab3cc4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5885b7ab447e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_5885b7ab447e3"><script>var block_td_uid_7_5885b7ab447e3 = new tdBlock();
block_td_uid_7_5885b7ab447e3.id = "td_uid_7_5885b7ab447e3";
block_td_uid_7_5885b7ab447e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_5885b7ab447e3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5885b7ab447e3.td_column_number = "3";
block_td_uid_7_5885b7ab447e3.block_type = "td_block_mega_menu";
block_td_uid_7_5885b7ab447e3.post_count = "5";
block_td_uid_7_5885b7ab447e3.found_posts = "478";
block_td_uid_7_5885b7ab447e3.header_color = "";
block_td_uid_7_5885b7ab447e3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5885b7ab447e3.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_7_5885b7ab447e3);
</script><div id=td_uid_7_5885b7ab447e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/seguranca-realiza-megaoperacao-em-jaciara/" rel="bookmark" title="Segurança realiza megaoperação em Jaciara"><img width="218" height="144" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/748A7406.jpg" alt="" title="Segurança realiza megaoperação em Jaciara"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/seguranca-realiza-megaoperacao-em-jaciara/" rel="bookmark" title="Segurança realiza megaoperação em Jaciara">Segurança realiza megaoperação em Jaciara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/dois-sao-presos-com-carro-roubado-celulares-e-dinheiro/" rel="bookmark" title="Dois são presos com carro roubado, celulares e dinheiro"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Tangará-apreensão-1.jpg" alt="" title="Dois são presos com carro roubado, celulares e dinheiro"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/dois-sao-presos-com-carro-roubado-celulares-e-dinheiro/" rel="bookmark" title="Dois são presos com carro roubado, celulares e dinheiro">Dois são presos com carro roubado, celulares e dinheiro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/acao-entre-delegacias-recupera-61-cabecas-de-gado-em-pocone/" rel="bookmark" title="Ação entre delegacias recupera 61 cabeças de gado em Poconé"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Gado-roubado-em-Poconé-recuperado-1.jpg" alt="" title="Ação entre delegacias recupera 61 cabeças de gado em Poconé"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/acao-entre-delegacias-recupera-61-cabecas-de-gado-em-pocone/" rel="bookmark" title="Ação entre delegacias recupera 61 cabeças de gado em Poconé">Ação entre delegacias recupera 61 cabeças de gado em Poconé</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/dre-apreende-514-tabletes-de-maconha-na-capital/" rel="bookmark" title="DRE apreende 514 tabletes de maconha na capital"><img width="212" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/DRE-apreende-514-tabletes-de-maconha-na-Capital-1.jpg" alt="" title="DRE apreende 514 tabletes de maconha na capital"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/dre-apreende-514-tabletes-de-maconha-na-capital/" rel="bookmark" title="DRE apreende 514 tabletes de maconha na capital">DRE apreende 514 tabletes de maconha na capital</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/taxa-de-homicidios-em-cuiaba-e-a-menor-dos-ultimos-10-anos/" rel="bookmark" title="Taxa de homicídios em Cuiabá é a menor dos últimos 10 anos"><img width="218" height="147" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/748A1804.jpg" alt="" title="Taxa de homicídios em Cuiabá é a menor dos últimos 10 anos"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/taxa-de-homicidios-em-cuiaba-e-a-menor-dos-ultimos-10-anos/" rel="bookmark" title="Taxa de homicídios em Cuiabá é a menor dos últimos 10 anos">Taxa de homicídios em Cuiabá é a menor dos últimos 10&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5885b7ab447e3" data-td_block_id="td_uid_7_5885b7ab447e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5885b7ab447e3" data-td_block_id="td_uid_7_5885b7ab447e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5885b7ab4da54_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_5885b7ab4da54"><script>var block_td_uid_8_5885b7ab4da54 = new tdBlock();
block_td_uid_8_5885b7ab4da54.id = "td_uid_8_5885b7ab4da54";
block_td_uid_8_5885b7ab4da54.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_5885b7ab4da54_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5885b7ab4da54.td_column_number = "3";
block_td_uid_8_5885b7ab4da54.block_type = "td_block_mega_menu";
block_td_uid_8_5885b7ab4da54.post_count = "5";
block_td_uid_8_5885b7ab4da54.found_posts = "653";
block_td_uid_8_5885b7ab4da54.header_color = "";
block_td_uid_8_5885b7ab4da54.ajax_pagination_infinite_stop = "";
block_td_uid_8_5885b7ab4da54.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_8_5885b7ab4da54);
</script><div id=td_uid_8_5885b7ab4da54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/casal-e-arrastado-por-enxurrada-ao-tentar-subir-em-onibus-em-sp/" rel="bookmark" title="Casal é arrastado por enxurrada ao tentar subir em ônibus em SP"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/sddefault-10.jpg" alt="" title="Casal é arrastado por enxurrada ao tentar subir em ônibus em SP"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/casal-e-arrastado-por-enxurrada-ao-tentar-subir-em-onibus-em-sp/" rel="bookmark" title="Casal é arrastado por enxurrada ao tentar subir em ônibus em SP">Casal é arrastado por enxurrada ao tentar subir em ônibus em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/humorista-se-passa-por-americano-e-e-entrevistado-na-globo-news/" rel="bookmark" title="Humorista se passa por americano e é entrevistado na Globo News"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/hqdefault-8.jpg" alt="" title="Humorista se passa por americano e é entrevistado na Globo News"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/humorista-se-passa-por-americano-e-e-entrevistado-na-globo-news/" rel="bookmark" title="Humorista se passa por americano e é entrevistado na Globo News">Humorista se passa por americano e é entrevistado na Globo News</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/video-de-pequeno-acidente-em-brincadeira-infantil-viraliza-na-internet/" rel="bookmark" title="Vídeo de pequeno acidente em brincadeira infantil viraliza na internet"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/sddefault-9.jpg" alt="" title="Vídeo de pequeno acidente em brincadeira infantil viraliza na internet"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/video-de-pequeno-acidente-em-brincadeira-infantil-viraliza-na-internet/" rel="bookmark" title="Vídeo de pequeno acidente em brincadeira infantil viraliza na internet">Vídeo de pequeno acidente em brincadeira infantil viraliza na internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/protetores-dos-animais-devem-investigar-maus-tratos-em-filme-de-2015/" rel="bookmark" title="Protetores dos animais devem investigar maus tratos em filme de 2015"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/maxresdefault-4.jpg" alt="" title="Protetores dos animais devem investigar maus tratos em filme de 2015"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/protetores-dos-animais-devem-investigar-maus-tratos-em-filme-de-2015/" rel="bookmark" title="Protetores dos animais devem investigar maus tratos em filme de 2015">Protetores dos animais devem investigar maus tratos em filme de 2015</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/lider-do-mtst-e-preso-por-desobediencia-em-sao-paulo/" rel="bookmark" title="Líder do MTST é preso por desobediência em São Paulo"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/maxresdefault-3.jpg" alt="" title="Líder do MTST é preso por desobediência em São Paulo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/lider-do-mtst-e-preso-por-desobediencia-em-sao-paulo/" rel="bookmark" title="Líder do MTST é preso por desobediência em São Paulo">Líder do MTST é preso por desobediência em São Paulo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5885b7ab4da54" data-td_block_id="td_uid_8_5885b7ab4da54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5885b7ab4da54" data-td_block_id="td_uid_8_5885b7ab4da54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5885b7ab567d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5885b7ab567d9"><script>var block_td_uid_9_5885b7ab567d9 = new tdBlock();
block_td_uid_9_5885b7ab567d9.id = "td_uid_9_5885b7ab567d9";
block_td_uid_9_5885b7ab567d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5885b7ab567d9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5885b7ab567d9.td_column_number = "3";
block_td_uid_9_5885b7ab567d9.block_type = "td_block_mega_menu";
block_td_uid_9_5885b7ab567d9.post_count = "5";
block_td_uid_9_5885b7ab567d9.found_posts = "457";
block_td_uid_9_5885b7ab567d9.header_color = "";
block_td_uid_9_5885b7ab567d9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5885b7ab567d9.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_9_5885b7ab567d9);
</script><div id=td_uid_9_5885b7ab567d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/empresarios-sao-liberados-de-aldeia-no-para/" rel="bookmark" title="Empresários são liberados de aldeia no Pará"><img width="218" height="137" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/pf.jpg" alt="" title="Empresários são liberados de aldeia no Pará"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/empresarios-sao-liberados-de-aldeia-no-para/" rel="bookmark" title="Empresários são liberados de aldeia no Pará">Empresários são liberados de aldeia no Pará</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/cdl-e-prefeito-se-comprometem-com-a-revitalizacao-do-centro-historico/" rel="bookmark" title="CDL e Prefeito se comprometem com a revitalização do Centro Histórico"><img width="218" height="146" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/ep-1.jpg" alt="" title="CDL e Prefeito se comprometem com a revitalização do Centro Histórico"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/cdl-e-prefeito-se-comprometem-com-a-revitalizacao-do-centro-historico/" rel="bookmark" title="CDL e Prefeito se comprometem com a revitalização do Centro Histórico">CDL e Prefeito se comprometem com a revitalização do Centro Histórico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/policiais-libertam-caminhoneiro-sequestrado/" rel="bookmark" title="Policiais libertam caminhoneiro sequestrado"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Caminhão-tanque.jpg" alt="" title="Policiais libertam caminhoneiro sequestrado"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/policiais-libertam-caminhoneiro-sequestrado/" rel="bookmark" title="Policiais libertam caminhoneiro sequestrado">Policiais libertam caminhoneiro sequestrado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/menores-queimam-colchoes-no-pomeri/" rel="bookmark" title="Menores queimam colchões no Pomeri"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/pomeri.jpg" alt="" title="Menores queimam colchões no Pomeri"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/menores-queimam-colchoes-no-pomeri/" rel="bookmark" title="Menores queimam colchões no Pomeri">Menores queimam colchões no Pomeri</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/dois-sao-presos-com-carro-roubado-celulares-e-dinheiro/" rel="bookmark" title="Dois são presos com carro roubado, celulares e dinheiro"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Tangará-apreensão-1.jpg" alt="" title="Dois são presos com carro roubado, celulares e dinheiro"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/dois-sao-presos-com-carro-roubado-celulares-e-dinheiro/" rel="bookmark" title="Dois são presos com carro roubado, celulares e dinheiro">Dois são presos com carro roubado, celulares e dinheiro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5885b7ab567d9" data-td_block_id="td_uid_9_5885b7ab567d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5885b7ab567d9" data-td_block_id="td_uid_9_5885b7ab567d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<input id="inp-capa-edicao_impressa" type='hidden' value='<img width="317" height="540" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-601x1024.jpg" class="attachment-317 size-317 wp-post-image" alt="extra-mt-11" srcset="http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-601x1024.jpg 601w, http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-176x300.jpg 176w, http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-768x1310.jpg 768w, http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-696x1187.jpg 696w, http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-1068x1821.jpg 1068w, http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-246x420.jpg 246w, http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11.jpg 1201w" sizes="(max-width: 317px) 100vw, 317px" />'/>
<article id="post-22413" class="td-post-template-7 post-22413 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes" itemscope itemtype="http://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Esportes" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/./esportes/"><span itemprop="title">Esportes</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Jornal afirma que Messi pode não renovar com Barça"><meta itemprop="url" content="http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/">Jornal afirma que Messi pode não renovar com Barça</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.extramt.com.br/./esportes/">Esportes</a></li></ul> <h1 class="entry-title">Jornal afirma que Messi pode não renovar com Barça</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T11:14:19+00:00">14 de novembro de 2016</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="http://www.extramt.com.br/wp-content/uploads/2016/11/lionel-messi-barcelona-celtic-champions-league_1qfx5c28fl33u18x5tg5m8enm8.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jornal+afirma+que+Messi+pode+n%C3%A3o+renovar+com+Bar%C3%A7a&url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/&amp;media=http://www.extramt.com.br/wp-content/uploads/2016/11/lionel-messi-barcelona-celtic-champions-league_1qfx5c28fl33u18x5tg5m8enm8.jpg&description=Jornal+afirma+que+Messi+pode+n%C3%A3o+renovar+com+Bar%C3%A7a" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jornal+afirma+que+Messi+pode+n%C3%A3o+renovar+com+Bar%C3%A7a%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/" data-text="Jornal afirma que Messi pode não renovar com Barça" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p style="text-align: justify;"><strong>UOL</strong></p>
<p style="text-align: justify;">O jornal &#8220;Marca&#8221; publica nesta segunda-feira que o argentino Lionel Messi avisou o Barcelona em julho que não pretende renovar o contrato antes do seu final, em junho de 2018. De acordo com a publicação, o jogador pretende esperar terminar seu vínculo para então decidir seu futuro, o que deixou a diretoria catalã temerosa em perder o craque.</p>
<p style="text-align: justify;">O &#8220;Marca&#8221; informa que Messi tomou a decisão em meio às férias com a sua família, quando também lidava com indefinição em relação ao seu futuro na seleção argentina. O motivo principal para postura seria a condenação, no mês anterior, dele e de seu pai por crimes fiscais na Espanha.</p>
<p style="text-align: justify;">Messi deixou o Barcelona ciente de sua intenção de não antecipar as conversas pela renovação por intermédio de seu pai e outra pessoa próxima. Ainda segundo o Marca, o clube ouviu especulações de que o argentino poderia nem mesmo encerrar seu contrato atual.</p>
<p style="text-align: justify;">A situação deixou o presidente do Barcelona, Josep Maria Bartomeu,temeroso. Além de alertar o estafe do craque sobre a multa rescisória de 250 milhões de euros para evitar uma saída precoce, o mandatário pediu para Messi repensar a situação.</p>
<p style="text-align: justify;">Desde então, ainda segundo o Marca, não houve mais contatos entre os representantes do jogador e do clube. O Barcelona pretende retomar as conversas de renovação com Messi em janeiro e torce por uma mudança de cenário. Caso contrário, viverá com a incerteza sobre a permanência do argentino após junho de 2018.</p>
<p style="text-align: justify;">Lionel Messi chegou para as categorias de base do Barcelona em 2000 e, desde então, renovou sete vezes com o clube. A última, em maio de 2014.</p>
<p style="text-align: justify;">Caso decida não ficar no Barcelona, o Manchester City surge como provável destino do jogador, segundo o &#8220;Marca&#8221;. A sua proximidade com o técnico Pep Guardiola poderia pesar a favor do time inglês, mas outros interessados devem promover uma grande concorrência em torno do craque</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jornal+afirma+que+Messi+pode+n%C3%A3o+renovar+com+Bar%C3%A7a&url=http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/&amp;media=http://www.extramt.com.br/wp-content/uploads/2016/11/lionel-messi-barcelona-celtic-champions-league_1qfx5c28fl33u18x5tg5m8enm8.jpg&description=Jornal+afirma+que+Messi+pode+n%C3%A3o+renovar+com+Bar%C3%A7a" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jornal+afirma+que+Messi+pode+n%C3%A3o+renovar+com+Bar%C3%A7a%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fesportes%2Fjornal-afirma-que-messi-pode-nao-renovar-com-barca%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/" data-text="Jornal afirma que Messi pode não renovar com Barça" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://www.extramt.com.br/politica/investimento-em-aeroportos-reduz-para-r-12-bi/">Investimento em aeroportos reduz para R$ 1,2 bi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima notícia</span><a href="http://www.extramt.com.br/cidades/categoria-super-master-de-futebol-da-oabmt-vence-campeonato-brasileiro-em-goiania/">Categoria supermaster de futebol da OAB/MT vence Campeonato Brasileiro em Goiânia</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.extramt.com.br/author/jean/">Jean Barros</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Barros"></span><meta itemprop="datePublished" content="2016-11-14T11:14:19+00:00"><meta itemprop="dateModified" content="2016-11-14T11:14:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png"></span><meta itemprop="name" content="Extra MT"></span><meta itemprop="headline " content="Jornal afirma que Messi pode não renovar com Barça"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2016/11/lionel-messi-barcelona-celtic-champions-league_1qfx5c28fl33u18x5tg5m8enm8.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="430"></span> </footer>
<div class="comments" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="td-comments-title block-title"><span>1 COMENTÁRIO</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-127">
<article>
<footer>
<img alt='' src='http://1.gravatar.com/avatar/7679b4755ec106c9fdf228dc0170f980?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7679b4755ec106c9fdf228dc0170f980?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50'/> <cite><a href='http://produtoshow.com' rel='external nofollow' class='url'>Rafael</a></cite>
<a class="comment-link" href="#comment-127">
<time pubdate="1485070086">22 de janeiro de 2017 at 05:28</time>
</a>
</footer>
<div class="comment-content">
<p>Só estou escrevendo para parabenizar esta matéria, muito boa!</p>
</div>
<div class="comment-meta" id="comment-127">
<a rel='nofollow' class='comment-reply-link' href='http://www.extramt.com.br/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/?replytocom=127#respond' onclick='return addComment.moveForm( "comment-127", "127", "respond", "22413" )' aria-label='Responder para Rafael'>Responder</a> </div>
</article>
</li> 
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esportes/jornal-afirma-que-messi-pode-nao-renovar-com-barca/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.extramt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"/> <input type='hidden' name='comment_post_ID' value='22413' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<a href="http://www.extramt.com.br/edicao-impressa/" id="capa-edicao_impressa"><img src="http://www.extramt.com.br/wp-content/uploads/2016/09/935520631B6D829E8DD585F7F2D3B53011DD542AAB25B740B6.png" width="100%"/></a>
</div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extramt.com.br/"><img class="td-retina-data" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/></a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div> 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19207"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19206"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19205"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19208"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div> </div>
<div class="development">
<a href="http://www.cntec.co" target="_blank">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/selo_cntec_branco.png"/>
</a>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 - Extra MT </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LEIA TAMBÉM</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/psb-assume-meio-ambiente-a-partir-de-marco/" rel="bookmark" title="PSB assume Meio Ambiente a partir de março"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/Fabio-Garcia-secretário-de-governo-de-Cuiabá-324x160.jpg" alt="" title="PSB assume Meio Ambiente a partir de março"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/psb-assume-meio-ambiente-a-partir-de-marco/" rel="bookmark" title="PSB assume Meio Ambiente a partir de março">PSB assume Meio Ambiente a partir de março</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/extraordinarias/morte-de-teori/" rel="bookmark" title="Morte de Teori"><img width="254" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/avião.jpg" alt="" title="Morte de Teori"/></a></div> <a href="http://www.extramt.com.br/./extraordinarias/" class="td-post-category">Extraordinárias</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/extraordinarias/morte-de-teori/" rel="bookmark" title="Morte de Teori">Morte de Teori</a></h3><h5 class="entry-title td-module-title" style="font-size: 80%;" class="subtitulo"><a href="http://www.extramt.com.br/extraordinarias/morte-de-teori/" rel="bookmark" title="Morte de Teori">Conselheiro do TCE defende Moro no STF</a></h5>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/agronegocios/missao-de-veterinarios-do-mapa-vai-avaliar-servico-veterinario-russo/" rel="bookmark" title="Missão de veterinários do Mapa vai avaliar serviço veterinário russo"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/frigorificos-do-tocantins-1-324x160.jpg" alt="" title="Missão de veterinários do Mapa vai avaliar serviço veterinário russo"/></a></div> <a href="http://www.extramt.com.br/./agronegocios/" class="td-post-category">Agronegócios</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/agronegocios/missao-de-veterinarios-do-mapa-vai-avaliar-servico-veterinario-russo/" rel="bookmark" title="Missão de veterinários do Mapa vai avaliar serviço veterinário russo">Missão de veterinários do Mapa vai avaliar serviço veterinário russo</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>
 
 
<style type="text/css" media="screen">.font-size-25{font-size:25px;}h4{font-size:18px!important;}.widget_text{margin-bottom:0px!important;}.red{color:#ad433c;display:inline;}.blue{float:right;color:#3F51B5;}.roxo{float:right;margin-left:7px;color:#9C27B0;}.azul-escuro{float:right;margin-left:7px;color:#3b5699;}.verde-claro{float:right;margin-left:7px;color:#439d58;}.marrom{float:right;margin-left:7px;color:#a18168;}.td_module_8{margin-bottom:5px;border-bottom:1px solid #222;}</style>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mato Grosso","api_location":"Mato Grosso","api_language":"pt","today_icon":"few-clouds-n","today_icon_text":"Algumas nuvens","today_temp":[22.4,72.3],"today_humidity":94,"today_wind_speed":[1.8,1.1],"today_min":[22.4,72.3],"today_max":[22.4,72.3],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1485273600,"day_temp":[30,86],"day_name":"ter","owm_day_index":2},{"timestamp":1485360000,"day_temp":[30,87],"day_name":"qua","owm_day_index":3},{"timestamp":1485446400,"day_temp":[28,83],"day_name":"qui","owm_day_index":4},{"timestamp":1485532800,"day_temp":[28,82],"day_name":"sex","owm_day_index":5},{"timestamp":1485619200,"day_temp":[29,84],"day_name":"s\u00e1b","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[22413]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extramt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extramt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
	var img = document.getElementById('inp-capa-edicao_impressa').value;
	if(img != ''){
		document.getElementById('capa-edicao_impressa').innerHTML = img;
	}
	
	function desktopMode(){
		viewport = document.getElementById("viewport");
		viewport.setAttribute('content', 'width=device-width, initial-scale=0, maximum-scale=0, user-scalable=0');
	}
	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49433447-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>