<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta | Extra MT</title>
<meta charset="UTF-8"/>
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
 
<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/168966719/728x90', [728, 90], 'div-gpt-ad-1484671757295-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
 
<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/725x90_2', [728, 90], 'div-gpt-ad-1486385776245-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
 
<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/728x90_3', [728, 90], 'div-gpt-ad-1486385984288-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
 
<link rel="pingback" href="http://www.extramt.com.br/xmlrpc.php"/>
<meta property="og:image" content="http://www.extramt.com.br/wp-content/uploads/2017/04/PARANAITA-2.jpg"/><meta name="author" content="Jean Barros">
<link rel="icon" type="image/png" href="http://54.191.2.138/extramt/wp-content/uploads/2016/08/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed para Extra MT &raquo;" href="http://www.extramt.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo;" href="http://www.extramt.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo; Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta" href="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.extramt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-dark-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-light-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.extramt.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extramt.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extramt.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Papa Francisco recebe camisa do Palmeiras de presente' href='http://www.extramt.com.br/esportes/papa-francisco-recebe-camisa-do-palmeiras-de-presente/'/>
<link rel='next' title='Niuan Ribeiro participa de Encontro Brasileiro das Cidades Históricas' href='http://www.extramt.com.br/politica/niuan-ribeiro-participa-de-encontro-brasileiro-das-cidades-historicas/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/"/>
<link rel='shortlink' href='http://www.extramt.com.br/?p=27297'/>
<link rel="alternate" type="application/json+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5614779071701114",

    enable_page_level_ads: true

  });

</script>
<body class="single single-post postid-27297 single-format-standard autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita td-magazine single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" onload="moveRelogio()">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mato Grosso</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
12/04/17
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19211"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19212"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<form name="form_relogio" style="float: left;margin-right: 10px;width: 151px;">
<input type="text" name="relogio" size="10" style="background-color: #9a0000;color : White;font-family : Verdana, Arial, Helvetica;font-size : 8pt;text-align : center;border: none;float: left;width: 84px;padding: 0px;" onfocus="window.document.form_relogio.relogio.blur()">
<a href="#">
 
<aside class="widget widget_text"> <div class="textwidget"><a href="">
<img src="https://www.windowsteam.com.br/wp-content/uploads/2014/06/bradesco-windows-phone-app-update-1.jpg" height="34px" style="height:34px;width: 67px;"/></a></div>
</aside> </a>
</form>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SITE-EXTRA-MT-162729400509311/" title="Facebook">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/facebook.png"/>
</a>
<a target="_blank" href="https://www.instagram.com/site_extra_mt/" title="Instagram">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/instagram.png"/>
</a>
<a target="_blank" href="https://twitter.com/SiteExtraMT" title="Twitter">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/twitter.png"/>
</a>
<a target="_blank" href="https://www.youtube.com/channel/UC3F26dDqnGmtjFAL_L9DPYg" title="Youtube">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/youtube.png"/>
</a>
 
<a target="_blank" href="#" title="(65) 99972-1477">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/whatsapp.png"/>
</a>
<a target="_blank" href="https://itunes.apple.com/us/app/extra-mt/id1138615221?ls=1&mt=8" title="App na Apple Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/apple.png"/>
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.app_extramt.layout" title="App na Play Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/playstore.png"/>
</a>
</span>
<script> 
	function moveRelogio(){ 
	   	momentoAtual = new Date() 
	   	hora = momentoAtual.getHours() 
	   	minuto = momentoAtual.getMinutes() 
	   	segundo = momentoAtual.getSeconds() 
	
	   	str_segundo = new String (segundo) 
	   	if (str_segundo.length == 1) 
	      	segundo = "0" + segundo 
	
	   	str_minuto = new String (minuto) 
	   	if (str_minuto.length == 1) 
	      	minuto = "0" + minuto 
	
	   	str_hora = new String (hora) 
	   	if (str_hora.length == 1) 
	      	hora = "0" + hora 
	
	      	horaImprimivel = hora + " : " + minuto + " : " + segundo 
	
	   	document.form_relogio.relogio.value = horaImprimivel 
	
	   	setTimeout("moveRelogio()",1000) 
	} 
	</script>
<style>.td-social-icon-wrap img{width:32px;}.td-header-top-menu-full{padding-top:10px;}</style>
</div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
<span class="td-visual-hidden">Extra MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> 
<div id='div-gpt-ad-1484671757295-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484671757295-0'); });
</script>
</div>
 </div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" alt="Extra MT" title="Extra MT"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58ee5d88ea718_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_58ee5d88ea718"><script>var block_td_uid_2_58ee5d88ea718 = new tdBlock();
block_td_uid_2_58ee5d88ea718.id = "td_uid_2_58ee5d88ea718";
block_td_uid_2_58ee5d88ea718.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_58ee5d88ea718_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58ee5d88ea718.td_column_number = "3";
block_td_uid_2_58ee5d88ea718.block_type = "td_block_mega_menu";
block_td_uid_2_58ee5d88ea718.post_count = "5";
block_td_uid_2_58ee5d88ea718.found_posts = "9";
block_td_uid_2_58ee5d88ea718.header_color = "";
block_td_uid_2_58ee5d88ea718.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ee5d88ea718.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_58ee5d88ea718);
</script><div id=td_uid_2_58ee5d88ea718 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01.jpg" alt="" title="Edição 350"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350">Edição 350</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-349/" rel="bookmark" title="Edição 349"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-0151.jpg" alt="" title="Edição 349"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-349/" rel="bookmark" title="Edição 349">Edição 349</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-348/" rel="bookmark" title="Edição 348"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/Extra-MT-01-2.jpg" alt="" title="Edição 348"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-348/" rel="bookmark" title="Edição 348">Edição 348</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-347/" rel="bookmark" title="Edição 347"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-012.jpg" alt="" title="Edição 347"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-347/" rel="bookmark" title="Edição 347">Edição 347</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-346/" rel="bookmark" title="Edição 346"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/Extra-MT-01.jpg" alt="" title="Edição 346"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-346/" rel="bookmark" title="Edição 346">Edição 346</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ee5d88ea718" data-td_block_id="td_uid_2_58ee5d88ea718"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58ee5d88ea718" data-td_block_id="td_uid_2_58ee5d88ea718"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58ee5d88f26d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_58ee5d88f26d3"><script>var block_td_uid_3_58ee5d88f26d3 = new tdBlock();
block_td_uid_3_58ee5d88f26d3.id = "td_uid_3_58ee5d88f26d3";
block_td_uid_3_58ee5d88f26d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_58ee5d88f26d3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58ee5d88f26d3.td_column_number = "3";
block_td_uid_3_58ee5d88f26d3.block_type = "td_block_mega_menu";
block_td_uid_3_58ee5d88f26d3.post_count = "5";
block_td_uid_3_58ee5d88f26d3.found_posts = "211";
block_td_uid_3_58ee5d88f26d3.header_color = "";
block_td_uid_3_58ee5d88f26d3.ajax_pagination_infinite_stop = "";
block_td_uid_3_58ee5d88f26d3.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_3_58ee5d88f26d3);
</script><div id=td_uid_3_58ee5d88f26d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/paulo-lemos-4/" rel="bookmark" title="Paulo Lemos"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/PAULO-LEMOS-ADVOGADO-218x150.jpg" alt="" title="Paulo Lemos"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/paulo-lemos-4/" rel="bookmark" title="Paulo Lemos">Paulo Lemos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/maria-ribeiro-3/" rel="bookmark" title="Maria Ribeiro"><img width="150" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/13507001_10157065570615243_5265352481984698065_n-320x320.jpg" alt="" title="Maria Ribeiro"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/maria-ribeiro-3/" rel="bookmark" title="Maria Ribeiro">Maria Ribeiro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/vinicius-de-carvalho/" rel="bookmark" title="Vinícius de Carvalho"><img width="116" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/vinicius_interna.jpg" alt="" title="Vinícius de Carvalho"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/vinicius-de-carvalho/" rel="bookmark" title="Vinícius de Carvalho">Vinícius de Carvalho</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligia-moura-11/" rel="bookmark" title="Ligia Moura"><img width="140" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligia-moura-11/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/janaina-riva-2/" rel="bookmark" title="Janaina Riva"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/jana-218x150.jpg" alt="" title="Janaina Riva"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/janaina-riva-2/" rel="bookmark" title="Janaina Riva">Janaina Riva</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58ee5d88f26d3" data-td_block_id="td_uid_3_58ee5d88f26d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_58ee5d88f26d3" data-td_block_id="td_uid_3_58ee5d88f26d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58ee5d8905be7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_58ee5d8905be7"><script>var block_td_uid_4_58ee5d8905be7 = new tdBlock();
block_td_uid_4_58ee5d8905be7.id = "td_uid_4_58ee5d8905be7";
block_td_uid_4_58ee5d8905be7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_58ee5d8905be7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58ee5d8905be7.td_column_number = "3";
block_td_uid_4_58ee5d8905be7.block_type = "td_block_mega_menu";
block_td_uid_4_58ee5d8905be7.post_count = "5";
block_td_uid_4_58ee5d8905be7.found_posts = "1176";
block_td_uid_4_58ee5d8905be7.header_color = "";
block_td_uid_4_58ee5d8905be7.ajax_pagination_infinite_stop = "";
block_td_uid_4_58ee5d8905be7.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_4_58ee5d8905be7);
</script><div id=td_uid_4_58ee5d8905be7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/papa-francisco-recebe-camisa-do-palmeiras-de-presente/" rel="bookmark" title="Papa Francisco recebe camisa do Palmeiras de presente"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/IMG-20170412-WA0002.jpg" alt="" title="Papa Francisco recebe camisa do Palmeiras de presente"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/papa-francisco-recebe-camisa-do-palmeiras-de-presente/" rel="bookmark" title="Papa Francisco recebe camisa do Palmeiras de presente">Papa Francisco recebe camisa do Palmeiras de presente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/neymar-e-suspenso-e-ficara-fora-de-classico-contra-o-real/" rel="bookmark" title="Neymar é suspenso e ficará fora de clássico contra o Real"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/020116-Soccer-Barcelona-Neymar-PI-JE.vresize.1200.675.high_.80.jpg" alt="" title="Neymar é suspenso e ficará fora de clássico contra o Real"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/neymar-e-suspenso-e-ficara-fora-de-classico-contra-o-real/" rel="bookmark" title="Neymar é suspenso e ficará fora de clássico contra o Real">Neymar é suspenso e ficará fora de clássico contra o Real</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/com-show-de-argentino-de-23-anos-juventus-faz-3-a-0-no-barca/" rel="bookmark" title="Com show de jovem argentino, Juventus faz 3 a 0 no Barça"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Dybala-Gol-Barcelona-Getty-Images-950.jpg" alt="" title="Com show de jovem argentino, Juventus faz 3 a 0 no Barça"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/com-show-de-argentino-de-23-anos-juventus-faz-3-a-0-no-barca/" rel="bookmark" title="Com show de jovem argentino, Juventus faz 3 a 0 no Barça">Com show de jovem argentino, Juventus faz 3 a 0 no&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/bomba-explode-perto-de-onibus-do-borussia-e-adia-jogo-da-champions/" rel="bookmark" title="Bomba explode perto de ônibus de time alemão e fere jogador"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/000_NH1V6-1024x682.jpg" alt="" title="Bomba explode perto de ônibus de time alemão e fere jogador"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/bomba-explode-perto-de-onibus-do-borussia-e-adia-jogo-da-champions/" rel="bookmark" title="Bomba explode perto de ônibus de time alemão e fere jogador">Bomba explode perto de ônibus de time alemão e fere jogador</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/felipe-melo-rebate-brincadeira-de-prefeito-de-sao-paulo/" rel="bookmark" title="Felipe Melo rebate brincadeira de prefeito de São Paulo"><img width="218" height="106" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/felipe-melo-comanda-o-palmeiras-contra-a-ponte-preta-1485722660040_615x300.jpg" alt="" title="Felipe Melo rebate brincadeira de prefeito de São Paulo"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/felipe-melo-rebate-brincadeira-de-prefeito-de-sao-paulo/" rel="bookmark" title="Felipe Melo rebate brincadeira de prefeito de São Paulo">Felipe Melo rebate brincadeira de prefeito de São Paulo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58ee5d8905be7" data-td_block_id="td_uid_4_58ee5d8905be7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_58ee5d8905be7" data-td_block_id="td_uid_4_58ee5d8905be7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58ee5d890e50f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_58ee5d890e50f"><script>var block_td_uid_5_58ee5d890e50f = new tdBlock();
block_td_uid_5_58ee5d890e50f.id = "td_uid_5_58ee5d890e50f";
block_td_uid_5_58ee5d890e50f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_58ee5d890e50f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58ee5d890e50f.td_column_number = "3";
block_td_uid_5_58ee5d890e50f.block_type = "td_block_mega_menu";
block_td_uid_5_58ee5d890e50f.post_count = "5";
block_td_uid_5_58ee5d890e50f.found_posts = "244";
block_td_uid_5_58ee5d890e50f.header_color = "";
block_td_uid_5_58ee5d890e50f.ajax_pagination_infinite_stop = "";
block_td_uid_5_58ee5d890e50f.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_5_58ee5d890e50f);
</script><div id=td_uid_5_58ee5d890e50f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/expansao-do-poder-judiciario-de-mato-grosso-e-estrategia-do-presidente-do-tjmt/" rel="bookmark" title="Expansão do poder judiciário de MT é estratégia do presidente do TJMT"><img width="218" height="143" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/sss.jpg" alt="" title="Expansão do poder judiciário de MT é estratégia do presidente do TJMT"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/expansao-do-poder-judiciario-de-mato-grosso-e-estrategia-do-presidente-do-tjmt/" rel="bookmark" title="Expansão do poder judiciário de MT é estratégia do presidente do TJMT">Expansão do poder judiciário de MT é estratégia do presidente do TJMT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/magistrados-e-operadores-do-direito-aprofundam-discussoes-sobre-audiencias-de-custodia/" rel="bookmark" title="Juristas aprofundam discussões sobre Audiências de Custódia"><img width="218" height="138" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/CUST.jpg" alt="" title="Juristas aprofundam discussões sobre Audiências de Custódia"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/magistrados-e-operadores-do-direito-aprofundam-discussoes-sobre-audiencias-de-custodia/" rel="bookmark" title="Juristas aprofundam discussões sobre Audiências de Custódia">Juristas aprofundam discussões sobre Audiências de Custódia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/especialista-portugues-avalia-que-mt-e-exemplo-de-avanco-em-conciliacao-e-mediacao/" rel="bookmark" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/exe.jpg" alt="" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/especialista-portugues-avalia-que-mt-e-exemplo-de-avanco-em-conciliacao-e-mediacao/" rel="bookmark" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação">Especialista avalia que MT é exemplo de avanço em conciliação e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/mediador-internacional-abordara-aspectos-da-solucao-de-conflitos-em-cuiaba/" rel="bookmark" title="Mediador internacional abordará solução de conflitos em Cuiabá"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/me.jpg" alt="" title="Mediador internacional abordará solução de conflitos em Cuiabá"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/mediador-internacional-abordara-aspectos-da-solucao-de-conflitos-em-cuiaba/" rel="bookmark" title="Mediador internacional abordará solução de conflitos em Cuiabá">Mediador internacional abordará solução de conflitos em Cuiabá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/procurador-rodrigo-carvalho-e-eleito-presidente-da-apromat/" rel="bookmark" title="Procurador Rodrigo Carvalho é eleito presidente da Apromat"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/rodrigo.jpg" alt="" title="Procurador Rodrigo Carvalho é eleito presidente da Apromat"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/procurador-rodrigo-carvalho-e-eleito-presidente-da-apromat/" rel="bookmark" title="Procurador Rodrigo Carvalho é eleito presidente da Apromat">Procurador Rodrigo Carvalho é eleito presidente da Apromat</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58ee5d890e50f" data-td_block_id="td_uid_5_58ee5d890e50f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_58ee5d890e50f" data-td_block_id="td_uid_5_58ee5d890e50f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58ee5d8916c68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_58ee5d8916c68"><script>var block_td_uid_6_58ee5d8916c68 = new tdBlock();
block_td_uid_6_58ee5d8916c68.id = "td_uid_6_58ee5d8916c68";
block_td_uid_6_58ee5d8916c68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_58ee5d8916c68_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58ee5d8916c68.td_column_number = "3";
block_td_uid_6_58ee5d8916c68.block_type = "td_block_mega_menu";
block_td_uid_6_58ee5d8916c68.post_count = "5";
block_td_uid_6_58ee5d8916c68.found_posts = "873";
block_td_uid_6_58ee5d8916c68.header_color = "";
block_td_uid_6_58ee5d8916c68.ajax_pagination_infinite_stop = "";
block_td_uid_6_58ee5d8916c68.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_6_58ee5d8916c68);
</script><div id=td_uid_6_58ee5d8916c68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/governo-destina-maquinarios-para-manutencao-de-rodovia-entre-juara-e-alta-floresta/" rel="bookmark" title="Governo destina maquinários para manutenção de rodovia"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/mm.jpg" alt="" title="Governo destina maquinários para manutenção de rodovia"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/governo-destina-maquinarios-para-manutencao-de-rodovia-entre-juara-e-alta-floresta/" rel="bookmark" title="Governo destina maquinários para manutenção de rodovia">Governo destina maquinários para manutenção de rodovia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/niuan-ribeiro-participa-de-encontro-brasileiro-das-cidades-historicas/" rel="bookmark" title="Niuan Ribeiro participa de Encontro Brasileiro das Cidades Históricas"><img width="190" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/image41.jpg" alt="" title="Niuan Ribeiro participa de Encontro Brasileiro das Cidades Históricas"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/niuan-ribeiro-participa-de-encontro-brasileiro-das-cidades-historicas/" rel="bookmark" title="Niuan Ribeiro participa de Encontro Brasileiro das Cidades Históricas">Niuan Ribeiro participa de Encontro Brasileiro das Cidades Históricas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/al-e-mp-firmam-parceria-na-realizacao-de-pregao-eletronico/" rel="bookmark" title="AL e MP firmam parceria na realização de pregão eletrônico"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/botelho.jpg" alt="" title="AL e MP firmam parceria na realização de pregão eletrônico"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/al-e-mp-firmam-parceria-na-realizacao-de-pregao-eletronico/" rel="bookmark" title="AL e MP firmam parceria na realização de pregão eletrônico">AL e MP firmam parceria na realização de pregão eletrônico</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/prefeito-lanca-programa-hora-estendida-em-cmei-da-capital/" rel="bookmark" title="Prefeito lança programa Hora Estendida em CMEI da Capital"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/fe.jpg" alt="" title="Prefeito lança programa Hora Estendida em CMEI da Capital"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/prefeito-lanca-programa-hora-estendida-em-cmei-da-capital/" rel="bookmark" title="Prefeito lança programa Hora Estendida em CMEI da Capital">Prefeito lança programa Hora Estendida em CMEI da Capital</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/audiencia-publica-discute-teto-de-gastos-publicos/" rel="bookmark" title="Audiência pública discute teto de gastos públicos"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/aaaa.jpg" alt="" title="Audiência pública discute teto de gastos públicos"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/audiencia-publica-discute-teto-de-gastos-publicos/" rel="bookmark" title="Audiência pública discute teto de gastos públicos">Audiência pública discute teto de gastos públicos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58ee5d8916c68" data-td_block_id="td_uid_6_58ee5d8916c68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58ee5d8916c68" data-td_block_id="td_uid_6_58ee5d8916c68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58ee5d891f53b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_58ee5d891f53b"><script>var block_td_uid_7_58ee5d891f53b = new tdBlock();
block_td_uid_7_58ee5d891f53b.id = "td_uid_7_58ee5d891f53b";
block_td_uid_7_58ee5d891f53b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_58ee5d891f53b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58ee5d891f53b.td_column_number = "3";
block_td_uid_7_58ee5d891f53b.block_type = "td_block_mega_menu";
block_td_uid_7_58ee5d891f53b.post_count = "5";
block_td_uid_7_58ee5d891f53b.found_posts = "562";
block_td_uid_7_58ee5d891f53b.header_color = "";
block_td_uid_7_58ee5d891f53b.ajax_pagination_infinite_stop = "";
block_td_uid_7_58ee5d891f53b.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_7_58ee5d891f53b);
</script><div id=td_uid_7_58ee5d891f53b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/" rel="bookmark" title="Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta"><img width="218" height="133" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/PARANAITA-2.jpg" alt="" title="Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta"/></a></div> <a href="http://www.extramt.com.br/./politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/" rel="bookmark" title="Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta">Autores de homicídios são identificados e presos pela Polícia Civil em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/homem-e-acusado-de-descumprir-medida-protetiva-e-agredir-ex-esposa/" rel="bookmark" title="Homem é acusado de descumprir medida protetiva e agredir ex-esposa"><img width="218" height="120" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/POLICIA-CIVIL-2-1.jpg" alt="" title="Homem é acusado de descumprir medida protetiva e agredir ex-esposa"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/homem-e-acusado-de-descumprir-medida-protetiva-e-agredir-ex-esposa/" rel="bookmark" title="Homem é acusado de descumprir medida protetiva e agredir ex-esposa">Homem é acusado de descumprir medida protetiva e agredir ex-esposa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/casal-de-traficantes-e-gerente-de-fazenda-sao-presos-em-operacoes/" rel="bookmark" title="Casal de traficantes e gerente de fazenda são presos em operações"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/APIACAS.jpg" alt="" title="Casal de traficantes e gerente de fazenda são presos em operações"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/casal-de-traficantes-e-gerente-de-fazenda-sao-presos-em-operacoes/" rel="bookmark" title="Casal de traficantes e gerente de fazenda são presos em operações">Casal de traficantes e gerente de fazenda são presos em operações</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/pjcrealiza-abordagem-a-veiculos-para-combater-trafico-na-regiao/" rel="bookmark" title="PJC realiza abordagem a veículos para combater tráfico na região"><img width="218" height="135" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/ABORDAGEM-1.jpg" alt="" title="PJC realiza abordagem a veículos para combater tráfico na região"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/pjcrealiza-abordagem-a-veiculos-para-combater-trafico-na-regiao/" rel="bookmark" title="PJC realiza abordagem a veículos para combater tráfico na região">PJC realiza abordagem a veículos para combater tráfico na região</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/assaltantes-sao-presos-em-flagrante-apos-roubo-a-residencia-em-sinop/" rel="bookmark" title="Assaltantes são presos em flagrante após roubo à residência em Sinop"><img width="218" height="122" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/ASSALTANTES.jpg" alt="" title="Assaltantes são presos em flagrante após roubo à residência em Sinop"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/assaltantes-sao-presos-em-flagrante-apos-roubo-a-residencia-em-sinop/" rel="bookmark" title="Assaltantes são presos em flagrante após roubo à residência em Sinop">Assaltantes são presos em flagrante após roubo à residência em Sinop</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58ee5d891f53b" data-td_block_id="td_uid_7_58ee5d891f53b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58ee5d891f53b" data-td_block_id="td_uid_7_58ee5d891f53b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58ee5d892614a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_58ee5d892614a"><script>var block_td_uid_8_58ee5d892614a = new tdBlock();
block_td_uid_8_58ee5d892614a.id = "td_uid_8_58ee5d892614a";
block_td_uid_8_58ee5d892614a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_58ee5d892614a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58ee5d892614a.td_column_number = "3";
block_td_uid_8_58ee5d892614a.block_type = "td_block_mega_menu";
block_td_uid_8_58ee5d892614a.post_count = "5";
block_td_uid_8_58ee5d892614a.found_posts = "741";
block_td_uid_8_58ee5d892614a.header_color = "";
block_td_uid_8_58ee5d892614a.ajax_pagination_infinite_stop = "";
block_td_uid_8_58ee5d892614a.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_8_58ee5d892614a);
</script><div id=td_uid_8_58ee5d892614a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/homem-e-arrastado-para-fora-de-aviao-por-causa-de-lotacao/" rel="bookmark" title="Homem é arrastado para fora de avião por causa de lotação"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/sddefault-5.jpg" alt="" title="Homem é arrastado para fora de avião por causa de lotação"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/homem-e-arrastado-para-fora-de-aviao-por-causa-de-lotacao/" rel="bookmark" title="Homem é arrastado para fora de avião por causa de lotação">Homem é arrastado para fora de avião por causa de lotação</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/participante-do-bbb-e-expulso-apos-caso-de-agressao/" rel="bookmark" title="Participante do BBB é expulso após caso de agressão"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/maxresdefault-2.jpg" alt="" title="Participante do BBB é expulso após caso de agressão"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/participante-do-bbb-e-expulso-apos-caso-de-agressao/" rel="bookmark" title="Participante do BBB é expulso após caso de agressão">Participante do BBB é expulso após caso de agressão</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/video-mostra-disparo-de-missil-americano-contra-base-siria/" rel="bookmark" title="Vídeo mostra disparo de míssil americano contra base síria"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/maxresdefault-1.jpg" alt="" title="Vídeo mostra disparo de míssil americano contra base síria"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/video-mostra-disparo-de-missil-americano-contra-base-siria/" rel="bookmark" title="Vídeo mostra disparo de míssil americano contra base síria">Vídeo mostra disparo de míssil americano contra base síria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/carro-explode-e-mata-mulher-em-posto-de-combustivel-no-rj/" rel="bookmark" title="Carro explode e mata mulher em posto de combustível no RJ"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/maxresdefault.jpg" alt="" title="Carro explode e mata mulher em posto de combustível no RJ"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/carro-explode-e-mata-mulher-em-posto-de-combustivel-no-rj/" rel="bookmark" title="Carro explode e mata mulher em posto de combustível no RJ">Carro explode e mata mulher em posto de combustível no RJ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/onca-parda-e-filmada-em-condominio-de-sp-e-assusta-moradores/" rel="bookmark" title="Onça parda é filmada em condomínio de SP e assusta moradores"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/sddefault-4.jpg" alt="" title="Onça parda é filmada em condomínio de SP e assusta moradores"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/onca-parda-e-filmada-em-condominio-de-sp-e-assusta-moradores/" rel="bookmark" title="Onça parda é filmada em condomínio de SP e assusta moradores">Onça parda é filmada em condomínio de SP e assusta moradores</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58ee5d892614a" data-td_block_id="td_uid_8_58ee5d892614a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58ee5d892614a" data-td_block_id="td_uid_8_58ee5d892614a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58ee5d892df69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_58ee5d892df69"><script>var block_td_uid_9_58ee5d892df69 = new tdBlock();
block_td_uid_9_58ee5d892df69.id = "td_uid_9_58ee5d892df69";
block_td_uid_9_58ee5d892df69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_58ee5d892df69_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58ee5d892df69.td_column_number = "3";
block_td_uid_9_58ee5d892df69.block_type = "td_block_mega_menu";
block_td_uid_9_58ee5d892df69.post_count = "5";
block_td_uid_9_58ee5d892df69.found_posts = "493";
block_td_uid_9_58ee5d892df69.header_color = "";
block_td_uid_9_58ee5d892df69.ajax_pagination_infinite_stop = "";
block_td_uid_9_58ee5d892df69.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_9_58ee5d892df69);
</script><div id=td_uid_9_58ee5d892df69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/centro-cirurgico-de-hospital-beneficente-da-capital-esta-entre-os-melhores-do-estado/" rel="bookmark" title="Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores do Estado"><img width="152" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/DR-MAGNO-CÉZAR.jpg" alt="" title="Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores do Estado"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/centro-cirurgico-de-hospital-beneficente-da-capital-esta-entre-os-melhores-do-estado/" rel="bookmark" title="Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores do Estado">Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/oscar-bezerra-critica-wilson-e-acordo-do-vlt/" rel="bookmark" title="Oscar Bezerra critica Wilson e acordo do VLT"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/oscar-1-218x150.jpg" alt="" title="Oscar Bezerra critica Wilson e acordo do VLT"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/oscar-bezerra-critica-wilson-e-acordo-do-vlt/" rel="bookmark" title="Oscar Bezerra critica Wilson e acordo do VLT">Oscar Bezerra critica Wilson e acordo do VLT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/clinica-pediatrica-sera-inaugurada-anexa-a-hospital-da-capital/" rel="bookmark" title="Clínica Pediátrica será inaugurada anexa a Hospital da Capital"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/IMG-20170327-WA0036.jpg" alt="" title="Clínica Pediátrica será inaugurada anexa a Hospital da Capital"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/clinica-pediatrica-sera-inaugurada-anexa-a-hospital-da-capital/" rel="bookmark" title="Clínica Pediátrica será inaugurada anexa a Hospital da Capital">Clínica Pediátrica será inaugurada anexa a Hospital da Capital</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/morre-em-cuiaba-jornalista-e-servidora-da-ufmt/" rel="bookmark" title="Morre em Cuiabá Jornalista e servidora da UFMT"><img width="218" height="144" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/UFMT.jpg" alt="" title="Morre em Cuiabá Jornalista e servidora da UFMT"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/morre-em-cuiaba-jornalista-e-servidora-da-ufmt/" rel="bookmark" title="Morre em Cuiabá Jornalista e servidora da UFMT">Morre em Cuiabá Jornalista e servidora da UFMT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/confira-dicas-do-procon-estadual-para-a-pascoa-e-semana-santa/" rel="bookmark" title="Confira dicas do Procon Estadual para a Páscoa e Semana Santa"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/Páscoa.jpg" alt="" title="Confira dicas do Procon Estadual para a Páscoa e Semana Santa"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/confira-dicas-do-procon-estadual-para-a-pascoa-e-semana-santa/" rel="bookmark" title="Confira dicas do Procon Estadual para a Páscoa e Semana Santa">Confira dicas do Procon Estadual para a Páscoa e Semana Santa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58ee5d892df69" data-td_block_id="td_uid_9_58ee5d892df69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58ee5d892df69" data-td_block_id="td_uid_9_58ee5d892df69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<input id="inp-capa-edicao_impressa" type='hidden' value='<img width="317" height="423" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01.jpg" class="attachment-317 size-317 wp-post-image" alt="extra-mt-01" />'/>
<article id="post-27297" class="td-post-template-7 post-27297 post type-post status-publish format-standard has-post-thumbnail hentry category-policia" itemscope itemtype="http://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Política" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/./politica/"><span itemprop="title">Política</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta"><meta itemprop="url" content="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/">Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.extramt.com.br/./policia/">Polícia</a></li></ul> <h1 class="entry-title">Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T10:36:15+00:00">12 de abril de 2017</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="http://www.extramt.com.br/wp-content/uploads/2017/04/PARANAITA-2.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Autores+de+homic%C3%ADdios+s%C3%A3o+identificados+e+presos+pela+Pol%C3%ADcia+Civil+em+Parana%C3%ADta&url=http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/04/PARANAITA-2.jpg&description=Autores+de+homic%C3%ADdios+s%C3%A3o+identificados+e+presos+pela+Pol%C3%ADcia+Civil+em+Parana%C3%ADta" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Autores+de+homic%C3%ADdios+s%C3%A3o+identificados+e+presos+pela+Pol%C3%ADcia+Civil+em+Parana%C3%ADta%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/" data-text="Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p style="text-align: justify;"><strong>Da Redação/Extra MT</strong></p>
<p style="text-align: justify;">A Polícia Judiciária Civil de Paranaíta (860 km ao Norte) esclareceu dois casos de homicídios ocorridos no município, com a prisão dos dois suspeitos identificados como autores do crime.</p>
<p style="text-align: justify;">O acusado, Claudinei Cardoso Costa, conhecido como “Galego” foi identificado como autor do homicídio que vitimou Marcos Paulo Ronnau, ocorrido no dia 18 de março. O suspeito matou a vítima com disparos de arma de fogo e fugiu logo após o crime.</p>
<p style="text-align: justify;">O suspeito, Ademar Fabrício, foi apontado como autor do segundo caso de homicídio. O crime ocorreu no dia 04 de abril, tendo como vítima João Maria dos Santos. Segundo as investigações, Ademar efetuou diversos disparos de arma de fogo contra a vítima, que não resistiu aos ferimentos e morreu.</p>
<p style="text-align: justify;">Com a identificação dos suspeitos, os investigadores da Delegacia de Paranaíta conseguiram realizar a prisão dos criminosos, após trabalho de inteligência e monitoramento. Os dois suspeitos tiveram mandados de prisão preventiva cumpridos e foram encaminhados a Cadeia Pública de Alta Floresta.</p>
<p style="text-align: justify;">Participaram da ação, os investigadores, Queli, Francisco, Tiago, Sidney, coordenados pelo delegado de Polícia Marcos Lyra.</p>
<p style="text-align: justify;">Fonte: Assessoria PJC/MT</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Autores+de+homic%C3%ADdios+s%C3%A3o+identificados+e+presos+pela+Pol%C3%ADcia+Civil+em+Parana%C3%ADta&url=http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/04/PARANAITA-2.jpg&description=Autores+de+homic%C3%ADdios+s%C3%A3o+identificados+e+presos+pela+Pol%C3%ADcia+Civil+em+Parana%C3%ADta" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Autores+de+homic%C3%ADdios+s%C3%A3o+identificados+e+presos+pela+Pol%C3%ADcia+Civil+em+Parana%C3%ADta%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fpolicia%2Fautores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/" data-text="Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://www.extramt.com.br/esportes/papa-francisco-recebe-camisa-do-palmeiras-de-presente/">Papa Francisco recebe camisa do Palmeiras de presente</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima notícia</span><a href="http://www.extramt.com.br/politica/niuan-ribeiro-participa-de-encontro-brasileiro-das-cidades-historicas/">Niuan Ribeiro participa de Encontro Brasileiro das Cidades Históricas</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.extramt.com.br/author/jean/">Jean Barros</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Barros"></span><meta itemprop="datePublished" content="2017-04-12T10:36:15+00:00"><meta itemprop="dateModified" content="2017-04-12T10:42:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extramt.com.br/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png"></span><meta itemprop="name" content="Extra MT"></span><meta itemprop="headline " content="Autores de homicídios são identificados e presos pela Polícia Civil em Paranaíta"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2017/04/PARANAITA-2.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="378"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policia/autores-de-homicidios-sao-identificados-e-presos-pela-policia-civil-em-paranaita/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.extramt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"/> <input type='hidden' name='comment_post_ID' value='27297' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<a href="http://www.extramt.com.br/edicao-impressa/" id="capa-edicao_impressa"><img src="http://www.extramt.com.br/wp-content/uploads/2016/09/935520631B6D829E8DD585F7F2D3B53011DD542AAB25B740B6.png" width="100%"/></a>
</div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extramt.com.br/"><img class="td-retina-data" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/></a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div> 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19207"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19206"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19205"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19208"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div> </div>
<div class="development">
<a href="http://www.cntec.co" target="_blank">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/selo_cntec_branco.png"/>
</a>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 - Extra MT </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LEIA TAMBÉM</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/governo-destina-maquinarios-para-manutencao-de-rodovia-entre-juara-e-alta-floresta/" rel="bookmark" title="Governo destina maquinários para manutenção de rodovia"><img width="240" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/mm.jpg" alt="" title="Governo destina maquinários para manutenção de rodovia"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/governo-destina-maquinarios-para-manutencao-de-rodovia-entre-juara-e-alta-floresta/" rel="bookmark" title="Governo destina maquinários para manutenção de rodovia">Governo destina maquinários para manutenção de rodovia</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/centro-cirurgico-de-hospital-beneficente-da-capital-esta-entre-os-melhores-do-estado/" rel="bookmark" title="Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores do Estado"><img width="162" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/DR-MAGNO-CÉZAR.jpg" alt="" title="Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores do Estado"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/centro-cirurgico-de-hospital-beneficente-da-capital-esta-entre-os-melhores-do-estado/" rel="bookmark" title="Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores do Estado">Centro Cirúrgico de Hospital Beneficente da capital está entre os melhores...</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/oscar-bezerra-critica-wilson-e-acordo-do-vlt/" rel="bookmark" title="Oscar Bezerra critica Wilson e acordo do VLT"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/oscar-1-324x160.jpg" alt="" title="Oscar Bezerra critica Wilson e acordo do VLT"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/oscar-bezerra-critica-wilson-e-acordo-do-vlt/" rel="bookmark" title="Oscar Bezerra critica Wilson e acordo do VLT">Oscar Bezerra critica Wilson e acordo do VLT</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>
 
 
<style type="text/css" media="screen">.font-size-25{font-size:25px;}h4{font-size:18px!important;}.widget_text{margin-bottom:0px!important;}.red{color:#ad433c;display:inline;}.blue{float:right;color:#3F51B5;}.roxo{float:right;margin-left:7px;color:#9C27B0;}.azul-escuro{float:right;margin-left:7px;color:#3b5699;}.verde-claro{float:right;margin-left:7px;color:#439d58;}.marrom{float:right;margin-left:7px;color:#a18168;}.td_module_8{margin-bottom:5px;border-bottom:1px solid #222;}</style>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mato Grosso","api_location":"Mato Grosso","api_language":"pt","today_icon":"few-clouds-d","today_icon_text":"c\u00e9u claro","today_temp":[29.8,85.6],"today_humidity":82,"today_wind_speed":[4.4,2.7],"today_min":[29.8,85.6],"today_max":[29.8,85.6],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1492095600,"day_temp":[28,83],"day_name":"qui","owm_day_index":1},{"timestamp":1492182000,"day_temp":[31,88],"day_name":"sex","owm_day_index":2},{"timestamp":1492268400,"day_temp":[32,90],"day_name":"s\u00e1b","owm_day_index":3},{"timestamp":1492354800,"day_temp":[32,90],"day_name":"dom","owm_day_index":4},{"timestamp":1492441200,"day_temp":[33,91],"day_name":"seg","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27297]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extramt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extramt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
	var img = document.getElementById('inp-capa-edicao_impressa').value;
	if(img != ''){
		document.getElementById('capa-edicao_impressa').innerHTML = img;
	}
	
	function desktopMode(){
		viewport = document.getElementById("viewport");
		viewport.setAttribute('content', 'width=device-width, initial-scale=0, maximum-scale=0, user-scalable=0');
	}
	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49433447-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>