<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT | Extra MT</title>
<meta charset="UTF-8" />
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/168966719/728x90', [728, 90], 'div-gpt-ad-1484671757295-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>

<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/725x90_2', [728, 90], 'div-gpt-ad-1486385776245-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/728x90_3', [728, 90], 'div-gpt-ad-1486385984288-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<link rel="pingback" href="http://www.extramt.com.br/xmlrpc.php" />
<meta property="og:image" content="http://www.extramt.com.br/wp-content/uploads/2016/10/camara-1.jpg" /><meta name="author" content="Jean Barros">
<link rel="icon" type="image/png" href="http://www.extramt.com.br/wp-content/uploads/2016/08/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed para Extra MT &raquo;" href="http://www.extramt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo;" href="http://www.extramt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo; Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT" href="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.extramt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-dark-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-light-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.5.10'></script>
<link rel='https://api.w.org/' href='http://www.extramt.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extramt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extramt.com.br/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Empresário colabora com investigação e Perri manda soltá-lo' href='http://www.extramt.com.br/juridico/empresario-colabora-com-investigacao-e-perri-manda-solta-lo/' />
<link rel='next' title='Mesa Diretora recebe Lei Orçamentária Anual 2018' href='http://www.extramt.com.br/destaques/mesa-diretora-recebe-lei-orcamentaria-anual-2018/' />
<meta name="generator" content="WordPress 4.5.10" />
<link rel="canonical" href="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" />
<link rel='shortlink' href='http://www.extramt.com.br/?p=29997' />
<link rel="alternate" type="application/json+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5614779071701114",

    enable_page_level_ads: true

  });

</script>
<body class="single single-post postid-29997 single-format-standard aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt td-magazine single_template_7 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" onload="moveRelogio()">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">35.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mato Grosso</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
06/10/17
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19211"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19212"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<form name="form_relogio" style="float: left;margin-right: 10px;width: 151px;">
<input type="text" name="relogio" size="10" style="background-color: #9a0000;color : White;font-family : Verdana, Arial, Helvetica;font-size : 8pt;text-align : center;border: none;float: left;width: 84px;padding: 0px;" onfocus="window.document.form_relogio.relogio.blur()">
<a href="#">

<aside class="widget widget_text"> <div class="textwidget"><a href="">
<img src="https://www.windowsteam.com.br/wp-content/uploads/2014/06/bradesco-windows-phone-app-update-1.jpg" height="34px" style="height:34px;width: 67px;" /></a></div>
</aside> </a>
</form>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SITE-EXTRA-MT-162729400509311/" title="Facebook">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/facebook.png" />
</a>
<a target="_blank" href="https://www.instagram.com/site_extra_mt/" title="Instagram">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/instagram.png" />
</a>
<a target="_blank" href="https://twitter.com/SiteExtraMT" title="Twitter">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/twitter.png" />
</a>
<a target="_blank" href="https://www.youtube.com/channel/UC3F26dDqnGmtjFAL_L9DPYg" title="Youtube">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/youtube.png" />
</a>

<a target="_blank" href="#" title="(65) 99972-1477">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/whatsapp.png" />
</a>
<a target="_blank" href="https://itunes.apple.com/us/app/extra-mt/id1138615221?ls=1&mt=8" title="App na Apple Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/apple.png" />
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.app_extramt.layout" title="App na Play Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/playstore.png" />
</a>
</span>
<script> 
	function moveRelogio(){ 
	   	momentoAtual = new Date() 
	   	hora = momentoAtual.getHours() 
	   	minuto = momentoAtual.getMinutes() 
	   	segundo = momentoAtual.getSeconds() 
	
	   	str_segundo = new String (segundo) 
	   	if (str_segundo.length == 1) 
	      	segundo = "0" + segundo 
	
	   	str_minuto = new String (minuto) 
	   	if (str_minuto.length == 1) 
	      	minuto = "0" + minuto 
	
	   	str_hora = new String (hora) 
	   	if (str_hora.length == 1) 
	      	hora = "0" + hora 
	
	      	horaImprimivel = hora + " : " + minuto + " : " + segundo 
	
	   	document.form_relogio.relogio.value = horaImprimivel 
	
	   	setTimeout("moveRelogio()",1000) 
	} 
	</script>
<style>
.td-social-icon-wrap img {
    width: 32px;
}

.td-header-top-menu-full {
    padding-top: 10px;
}
</style>
</div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
 <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT" />
<span class="td-visual-hidden">Extra MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  ">
<div id='div-gpt-ad-1484671757295-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484671757295-0'); });
</script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/mobile.png" src="http://www.extramt.com.br/wp-content/uploads/2016/08/mobile.png" alt="Extra MT" title="Extra MT" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59d7e4823acef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_59d7e4823acef"><script>var block_td_uid_2_59d7e4823acef = new tdBlock();
block_td_uid_2_59d7e4823acef.id = "td_uid_2_59d7e4823acef";
block_td_uid_2_59d7e4823acef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_59d7e4823acef_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59d7e4823acef.td_column_number = "3";
block_td_uid_2_59d7e4823acef.block_type = "td_block_mega_menu";
block_td_uid_2_59d7e4823acef.post_count = "5";
block_td_uid_2_59d7e4823acef.found_posts = "13";
block_td_uid_2_59d7e4823acef.header_color = "";
block_td_uid_2_59d7e4823acef.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d7e4823acef.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_59d7e4823acef);
</script><div id=td_uid_2_59d7e4823acef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-354/" rel="bookmark" title="Edição 354"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-218x150.jpg" alt="" title="Edição 354" /></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-354/" rel="bookmark" title="Edição 354">Edição 354</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-353/" rel="bookmark" title="Edição 353"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-0132-218x150.jpg" alt="" title="Edição 353" /></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-353/" rel="bookmark" title="Edição 353">Edição 353</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-352/" rel="bookmark" title="Edição 352"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-012-218x150.jpg" alt="" title="Edição 352" /></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-352/" rel="bookmark" title="Edição 352">Edição 352</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-351/" rel="bookmark" title="Edição 351"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01-4.jpg" alt="" title="Edição 351" /></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-351/" rel="bookmark" title="Edição 351">Edição 351</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/Extra-MT-01.jpg" alt="" title="Edição 350" /></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-350/" rel="bookmark" title="Edição 350">Edição 350</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d7e4823acef" data-td_block_id="td_uid_2_59d7e4823acef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59d7e4823acef" data-td_block_id="td_uid_2_59d7e4823acef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59d7e48242f7d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_59d7e48242f7d"><script>var block_td_uid_3_59d7e48242f7d = new tdBlock();
block_td_uid_3_59d7e48242f7d.id = "td_uid_3_59d7e48242f7d";
block_td_uid_3_59d7e48242f7d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_59d7e48242f7d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59d7e48242f7d.td_column_number = "3";
block_td_uid_3_59d7e48242f7d.block_type = "td_block_mega_menu";
block_td_uid_3_59d7e48242f7d.post_count = "5";
block_td_uid_3_59d7e48242f7d.found_posts = "234";
block_td_uid_3_59d7e48242f7d.header_color = "";
block_td_uid_3_59d7e48242f7d.ajax_pagination_infinite_stop = "";
block_td_uid_3_59d7e48242f7d.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_3_59d7e48242f7d);
</script><div id=td_uid_3_59d7e48242f7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/carlos-alberto-eilert/" rel="bookmark" title="Carlos Eilert"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/carlinhos..-218x150.jpg" alt="" title="Carlos Eilert" /></a></div>  <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/carlos-alberto-eilert/" rel="bookmark" title="Carlos Eilert">Carlos Eilert</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/paulo-lemos-5/" rel="bookmark" title="Paulo Lemos"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/PAULO-LEMOS-ADVOGADO-218x150.jpg" alt="" title="Paulo Lemos" /></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/paulo-lemos-5/" rel="bookmark" title="Paulo Lemos">Paulo Lemos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/janaina-riva-3/" rel="bookmark" title="Janaina Riva"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/jana-218x150.jpg" alt="" title="Janaina Riva" /></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/janaina-riva-3/" rel="bookmark" title="Janaina Riva">Janaina Riva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/suelme-evangelista/" rel="bookmark" title="Suelme Evangelista"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/suelme-evangelista-foto-jose-medeiros-GCom-MT-218x150.jpg" alt="" title="Suelme Evangelista" /></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/suelme-evangelista/" rel="bookmark" title="Suelme Evangelista">Suelme Evangelista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/eumar-novacki/" rel="bookmark" title="Eumar Novacki"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/eumar-218x150.jpg" alt="" title="Eumar Novacki" /></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/eumar-novacki/" rel="bookmark" title="Eumar Novacki">Eumar Novacki</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59d7e48242f7d" data-td_block_id="td_uid_3_59d7e48242f7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59d7e48242f7d" data-td_block_id="td_uid_3_59d7e48242f7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59d7e4824aebe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_59d7e4824aebe"><script>var block_td_uid_4_59d7e4824aebe = new tdBlock();
block_td_uid_4_59d7e4824aebe.id = "td_uid_4_59d7e4824aebe";
block_td_uid_4_59d7e4824aebe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_59d7e4824aebe_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59d7e4824aebe.td_column_number = "3";
block_td_uid_4_59d7e4824aebe.block_type = "td_block_mega_menu";
block_td_uid_4_59d7e4824aebe.post_count = "5";
block_td_uid_4_59d7e4824aebe.found_posts = "1363";
block_td_uid_4_59d7e4824aebe.header_color = "";
block_td_uid_4_59d7e4824aebe.ajax_pagination_infinite_stop = "";
block_td_uid_4_59d7e4824aebe.max_num_pages = "273";
tdBlocksArray.push(block_td_uid_4_59d7e4824aebe);
</script><div id=td_uid_4_59d7e4824aebe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/policia-federal-do-rio-prende-carlos-arthur-nuzman-presidente-do-cob/" rel="bookmark" title="Polícia Federal do Rio prende Carlos Arthur Nuzman, presidente do COB"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/carlos-arthur-nuzman-chega-a-policia-federal-apos-ser-preso-no-rio-de-janeiro-1507206384287_v2_900x506-218x150.jpg" alt="" title="Polícia Federal do Rio prende Carlos Arthur Nuzman, presidente do COB" /></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/policia-federal-do-rio-prende-carlos-arthur-nuzman-presidente-do-cob/" rel="bookmark" title="Polícia Federal do Rio prende Carlos Arthur Nuzman, presidente do COB">Polícia Federal do Rio prende Carlos Arthur Nuzman, presidente do COB</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/londrina-surpreende-e-conquista-primeira-liga-em-cima-do-atletico-mg/" rel="bookmark" title="Londrina surpreende e conquista Primeira Liga em cima do Atlético MG"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/londrina-primeira-liga-218x150.jpg" alt="" title="Londrina surpreende e conquista Primeira Liga em cima do Atlético MG" /></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/londrina-surpreende-e-conquista-primeira-liga-em-cima-do-atletico-mg/" rel="bookmark" title="Londrina surpreende e conquista Primeira Liga em cima do Atlético MG">Londrina surpreende e conquista Primeira Liga em cima do Atlético MG</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/presidente-do-santos-afirma-que-clube-quer-robinho-para-2018/" rel="bookmark" title="Presidente do Santos afirma que clube quer Robinho para 2018"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/bahianoar_1101-218x150.jpg" alt="" title="Presidente do Santos afirma que clube quer Robinho para 2018" /></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/presidente-do-santos-afirma-que-clube-quer-robinho-para-2018/" rel="bookmark" title="Presidente do Santos afirma que clube quer Robinho para 2018">Presidente do Santos afirma que clube quer Robinho para 2018</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/atacante-do-botafogo-com-tumor-deve-buscar-segunda-opiniao-medica/" rel="bookmark" title="Atacante do Botafogo com tumor deve buscar segunda opinião médica"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/roger-botafogo-bangu-carioca-27-03-2017_13fvc8cn5lzs11rqa787ehhs3i-218x150.jpg" alt="" title="Atacante do Botafogo com tumor deve buscar segunda opinião médica" /></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/atacante-do-botafogo-com-tumor-deve-buscar-segunda-opiniao-medica/" rel="bookmark" title="Atacante do Botafogo com tumor deve buscar segunda opinião médica">Atacante do Botafogo com tumor deve buscar segunda opinião médica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/sao-paulo-vence-sport-no-sufoco-e-sai-da-zona-de-rebaixamento/" rel="bookmark" title="São Paulo vence Sport no sufoco e sai da zona de rebaixamento"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/rib4594-218x150.jpg" alt="" title="São Paulo vence Sport no sufoco e sai da zona de rebaixamento" /></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/sao-paulo-vence-sport-no-sufoco-e-sai-da-zona-de-rebaixamento/" rel="bookmark" title="São Paulo vence Sport no sufoco e sai da zona de rebaixamento">São Paulo vence Sport no sufoco e sai da zona de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59d7e4824aebe" data-td_block_id="td_uid_4_59d7e4824aebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59d7e4824aebe" data-td_block_id="td_uid_4_59d7e4824aebe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59d7e48255859_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_59d7e48255859"><script>var block_td_uid_5_59d7e48255859 = new tdBlock();
block_td_uid_5_59d7e48255859.id = "td_uid_5_59d7e48255859";
block_td_uid_5_59d7e48255859.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_59d7e48255859_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59d7e48255859.td_column_number = "3";
block_td_uid_5_59d7e48255859.block_type = "td_block_mega_menu";
block_td_uid_5_59d7e48255859.post_count = "5";
block_td_uid_5_59d7e48255859.found_posts = "268";
block_td_uid_5_59d7e48255859.header_color = "";
block_td_uid_5_59d7e48255859.ajax_pagination_infinite_stop = "";
block_td_uid_5_59d7e48255859.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_5_59d7e48255859);
</script><div id=td_uid_5_59d7e48255859 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/empresario-colabora-com-investigacao-e-perri-manda-solta-lo/" rel="bookmark" title="Empresário colabora com investigação e Perri manda soltá-lo"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/25-Orlando-Perri-218x150.jpg" alt="" title="Empresário colabora com investigação e Perri manda soltá-lo" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/empresario-colabora-com-investigacao-e-perri-manda-solta-lo/" rel="bookmark" title="Empresário colabora com investigação e Perri manda soltá-lo">Empresário colabora com investigação e Perri manda soltá-lo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/ministro-do-stj-nega-liberdade-a-ex-secretario-siqueira-junior/" rel="bookmark" title="Ministro do STJ nega liberdade à ex-secretário Siqueira Júnior"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/siqueira-218x150.jpg" alt="" title="Ministro do STJ nega liberdade à ex-secretário Siqueira Júnior" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/ministro-do-stj-nega-liberdade-a-ex-secretario-siqueira-junior/" rel="bookmark" title="Ministro do STJ nega liberdade à ex-secretário Siqueira Júnior">Ministro do STJ nega liberdade à ex-secretário Siqueira Júnior</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/alvos-da-operacao-mercenarios-3-reus-sao-condenados-em-juri-popular/" rel="bookmark" title="Alvos da Operação Mercenários, 3 réus são condenados em júri popular"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Operação-218x150.jpg" alt="" title="Alvos da Operação Mercenários, 3 réus são condenados em júri popular" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/alvos-da-operacao-mercenarios-3-reus-sao-condenados-em-juri-popular/" rel="bookmark" title="Alvos da Operação Mercenários, 3 réus são condenados em júri popular">Alvos da Operação Mercenários, 3 réus são condenados em júri popular</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/perri-acusa-mp-de-tentar-afasta-lo-das-investigacoes/" rel="bookmark" title="Perri acusa MP de tentar afastá-lo das investigações"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/25-Orlando-Perri-218x150.jpg" alt="" title="Perri acusa MP de tentar afastá-lo das investigações" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/perri-acusa-mp-de-tentar-afasta-lo-das-investigacoes/" rel="bookmark" title="Perri acusa MP de tentar afastá-lo das investigações">Perri acusa MP de tentar afastá-lo das investigações</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/nova-gravacao-em-audio-ameaca-delacoes-de-silvio-e-silval/" rel="bookmark" title="Nova gravação em áudio ameaça delações de Silvio e Silval"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/Silval-magro-1.jpg" alt="" title="Nova gravação em áudio ameaça delações de Silvio e Silval" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/nova-gravacao-em-audio-ameaca-delacoes-de-silvio-e-silval/" rel="bookmark" title="Nova gravação em áudio ameaça delações de Silvio e Silval">Nova gravação em áudio ameaça delações de Silvio e Silval</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59d7e48255859" data-td_block_id="td_uid_5_59d7e48255859"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59d7e48255859" data-td_block_id="td_uid_5_59d7e48255859"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59d7e4825e2fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_59d7e4825e2fd"><script>var block_td_uid_6_59d7e4825e2fd = new tdBlock();
block_td_uid_6_59d7e4825e2fd.id = "td_uid_6_59d7e4825e2fd";
block_td_uid_6_59d7e4825e2fd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_59d7e4825e2fd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59d7e4825e2fd.td_column_number = "3";
block_td_uid_6_59d7e4825e2fd.block_type = "td_block_mega_menu";
block_td_uid_6_59d7e4825e2fd.post_count = "5";
block_td_uid_6_59d7e4825e2fd.found_posts = "975";
block_td_uid_6_59d7e4825e2fd.header_color = "";
block_td_uid_6_59d7e4825e2fd.ajax_pagination_infinite_stop = "";
block_td_uid_6_59d7e4825e2fd.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_6_59d7e4825e2fd);
</script><div id=td_uid_6_59d7e4825e2fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" rel="bookmark" title="Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/camara-1-218x150.jpg" alt="" title="Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" rel="bookmark" title="Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT">Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/justica-cassa-mandato-de-lucimar-pela-2a-vez/" rel="bookmark" title="Justiça cassa mandato de Lucimar pela 2ª vez"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/lucimarca-218x150.jpg" alt="" title="Justiça cassa mandato de Lucimar pela 2ª vez" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/justica-cassa-mandato-de-lucimar-pela-2a-vez/" rel="bookmark" title="Justiça cassa mandato de Lucimar pela 2ª vez">Justiça cassa mandato de Lucimar pela 2ª vez</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/max-russi-assume-chefia-da-casa-civil/" rel="bookmark" title="Max Russi assume chefia da Casa Civil"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/10_08-MAX-RUSSI-SEC_-SETAS-15-218x150.jpg" alt="" title="Max Russi assume chefia da Casa Civil" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/max-russi-assume-chefia-da-casa-civil/" rel="bookmark" title="Max Russi assume chefia da Casa Civil">Max Russi assume chefia da Casa Civil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/prefeita-de-chapada-suspende-obra-de-condominio/" rel="bookmark" title="Prefeita de Chapada suspende obra de condomínio"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/Thelma-de-Oliveira-Foto-George-Gianni-PSDB-2-218x150.jpg" alt="" title="Prefeita de Chapada suspende obra de condomínio" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/prefeita-de-chapada-suspende-obra-de-condominio/" rel="bookmark" title="Prefeita de Chapada suspende obra de condomínio">Prefeita de Chapada suspende obra de condomínio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/silval-assume-ser-socio-de-mauro-mendes-em-jato-e-garimpo/" rel="bookmark" title="Silval assume ser sócio de Mauro Mendes em jato e garimpo"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/mauro-218x150.jpg" alt="" title="Silval assume ser sócio de Mauro Mendes em jato e garimpo" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/silval-assume-ser-socio-de-mauro-mendes-em-jato-e-garimpo/" rel="bookmark" title="Silval assume ser sócio de Mauro Mendes em jato e garimpo">Silval assume ser sócio de Mauro Mendes em jato e garimpo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59d7e4825e2fd" data-td_block_id="td_uid_6_59d7e4825e2fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_59d7e4825e2fd" data-td_block_id="td_uid_6_59d7e4825e2fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59d7e48265cc1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_59d7e48265cc1"><script>var block_td_uid_7_59d7e48265cc1 = new tdBlock();
block_td_uid_7_59d7e48265cc1.id = "td_uid_7_59d7e48265cc1";
block_td_uid_7_59d7e48265cc1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_59d7e48265cc1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59d7e48265cc1.td_column_number = "3";
block_td_uid_7_59d7e48265cc1.block_type = "td_block_mega_menu";
block_td_uid_7_59d7e48265cc1.post_count = "5";
block_td_uid_7_59d7e48265cc1.found_posts = "685";
block_td_uid_7_59d7e48265cc1.header_color = "";
block_td_uid_7_59d7e48265cc1.ajax_pagination_infinite_stop = "";
block_td_uid_7_59d7e48265cc1.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_7_59d7e48265cc1);
</script><div id=td_uid_7_59d7e48265cc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/pm-prende-duas-mulheres-e-apreende-quase-5kg-de-droga/" rel="bookmark" title="PM prende duas mulheres e apreende quase 5kg de droga"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/Droga-Tangará-218x150.jpg" alt="" title="PM prende duas mulheres e apreende quase 5kg de droga" /></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/pm-prende-duas-mulheres-e-apreende-quase-5kg-de-droga/" rel="bookmark" title="PM prende duas mulheres e apreende quase 5kg de droga">PM prende duas mulheres e apreende quase 5kg de droga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/policia-civil-prende-autor-da-morte-de-travesti-em-varzea-grande/" rel="bookmark" title="Polícia Civil prende autor da morte de travesti em Várzea Grande"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/POLICIA.jpg" alt="" title="Polícia Civil prende autor da morte de travesti em Várzea Grande" /></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/policia-civil-prende-autor-da-morte-de-travesti-em-varzea-grande/" rel="bookmark" title="Polícia Civil prende autor da morte de travesti em Várzea Grande">Polícia Civil prende autor da morte de travesti em Várzea Grande</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/policia-civil-cumpre-5-prisoes-e-62-buscas-contra-faccao-criminosa/" rel="bookmark" title="Polícia Civil cumpre 5 prisões e 62 buscas contra facção criminosa"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/pjc3-218x150.jpg" alt="" title="Polícia Civil cumpre 5 prisões e 62 buscas contra facção criminosa" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/policia-civil-cumpre-5-prisoes-e-62-buscas-contra-faccao-criminosa/" rel="bookmark" title="Polícia Civil cumpre 5 prisões e 62 buscas contra facção criminosa">Polícia Civil cumpre 5 prisões e 62 buscas contra facção criminosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/pc-prende-secretarios-advogado-coroneis-e-mais-5-por-grampos-ilegais/" rel="bookmark" title="PC prende secretários, advogado, coronéis e mais 5 por grampos ilegais"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/04/PJC.jpg" alt="" title="PC prende secretários, advogado, coronéis e mais 5 por grampos ilegais" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/pc-prende-secretarios-advogado-coroneis-e-mais-5-por-grampos-ilegais/" rel="bookmark" title="PC prende secretários, advogado, coronéis e mais 5 por grampos ilegais">PC prende secretários, advogado, coronéis e mais 5 por grampos ilegais</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/periodo-proibitivo-da-piracema-comeca-dia-1o-de-outubro-em-mt/" rel="bookmark" title="Período proibitivo da Piracema começa dia 1º de outubro em MT"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/piracema-218x150.jpg" alt="" title="Período proibitivo da Piracema começa dia 1º de outubro em MT" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/periodo-proibitivo-da-piracema-comeca-dia-1o-de-outubro-em-mt/" rel="bookmark" title="Período proibitivo da Piracema começa dia 1º de outubro em MT">Período proibitivo da Piracema começa dia 1º de outubro em MT</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59d7e48265cc1" data-td_block_id="td_uid_7_59d7e48265cc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59d7e48265cc1" data-td_block_id="td_uid_7_59d7e48265cc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59d7e4826df45_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_59d7e4826df45"><script>var block_td_uid_8_59d7e4826df45 = new tdBlock();
block_td_uid_8_59d7e4826df45.id = "td_uid_8_59d7e4826df45";
block_td_uid_8_59d7e4826df45.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_59d7e4826df45_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59d7e4826df45.td_column_number = "3";
block_td_uid_8_59d7e4826df45.block_type = "td_block_mega_menu";
block_td_uid_8_59d7e4826df45.post_count = "5";
block_td_uid_8_59d7e4826df45.found_posts = "901";
block_td_uid_8_59d7e4826df45.header_color = "";
block_td_uid_8_59d7e4826df45.ajax_pagination_infinite_stop = "";
block_td_uid_8_59d7e4826df45.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_8_59d7e4826df45);
</script><div id=td_uid_8_59d7e4826df45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/jogador-gales-e-mordido-por-leao-em-reserva-na-africa-do-sul/" rel="bookmark" title="Jogador galês é mordido por leão em reserva na África do Sul"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/sddefault-218x150.jpg" alt="" title="Jogador galês é mordido por leão em reserva na África do Sul" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/jogador-gales-e-mordido-por-leao-em-reserva-na-africa-do-sul/" rel="bookmark" title="Jogador galês é mordido por leão em reserva na África do Sul">Jogador galês é mordido por leão em reserva na África do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/menino-argentino-engole-apito-de-brinquedo-e-video-viraliza/" rel="bookmark" title="Menino argentino engole apito de brinquedo e vídeo viraliza"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/maxresdefault-3-218x150.jpg" alt="" title="Menino argentino engole apito de brinquedo e vídeo viraliza" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/menino-argentino-engole-apito-de-brinquedo-e-video-viraliza/" rel="bookmark" title="Menino argentino engole apito de brinquedo e vídeo viraliza">Menino argentino engole apito de brinquedo e vídeo viraliza</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/obra-de-maria-leva-multidao-de-fieis-a-arena-pernambuco/" rel="bookmark" title="Obra de Maria leva multidão de fiéis à Arena Pernambuco"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/maxresdefault-2-218x150.jpg" alt="" title="Obra de Maria leva multidão de fiéis à Arena Pernambuco" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/obra-de-maria-leva-multidao-de-fieis-a-arena-pernambuco/" rel="bookmark" title="Obra de Maria leva multidão de fiéis à Arena Pernambuco">Obra de Maria leva multidão de fiéis à Arena Pernambuco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/testemunhas-relatam-momentos-de-panico-em-ataque-em-las-vegas/" rel="bookmark" title="Testemunhas relatam momentos de pânico em ataque em Las Vegas"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/maxresdefault-1-218x150.jpg" alt="" title="Testemunhas relatam momentos de pânico em ataque em Las Vegas" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/testemunhas-relatam-momentos-de-panico-em-ataque-em-las-vegas/" rel="bookmark" title="Testemunhas relatam momentos de pânico em ataque em Las Vegas">Testemunhas relatam momentos de pânico em ataque em Las Vegas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/homem-mata-50-pessoas-em-show-country-em-las-vegas-nos-eua/" rel="bookmark" title="Homem mata 50 pessoas em show country em Las Vegas, nos EUA"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/maxresdefault-218x150.jpg" alt="" title="Homem mata 50 pessoas em show country em Las Vegas, nos EUA" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/homem-mata-50-pessoas-em-show-country-em-las-vegas-nos-eua/" rel="bookmark" title="Homem mata 50 pessoas em show country em Las Vegas, nos EUA">Homem mata 50 pessoas em show country em Las Vegas, nos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59d7e4826df45" data-td_block_id="td_uid_8_59d7e4826df45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59d7e4826df45" data-td_block_id="td_uid_8_59d7e4826df45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59d7e48276a10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_59d7e48276a10"><script>var block_td_uid_9_59d7e48276a10 = new tdBlock();
block_td_uid_9_59d7e48276a10.id = "td_uid_9_59d7e48276a10";
block_td_uid_9_59d7e48276a10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_59d7e48276a10_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59d7e48276a10.td_column_number = "3";
block_td_uid_9_59d7e48276a10.block_type = "td_block_mega_menu";
block_td_uid_9_59d7e48276a10.post_count = "5";
block_td_uid_9_59d7e48276a10.found_posts = "522";
block_td_uid_9_59d7e48276a10.header_color = "";
block_td_uid_9_59d7e48276a10.ajax_pagination_infinite_stop = "";
block_td_uid_9_59d7e48276a10.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_9_59d7e48276a10);
</script><div id=td_uid_9_59d7e48276a10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/operacao-bairro-seguro-e-deflagrada-em-todo-estado/" rel="bookmark" title="Operação “Bairro Seguro” é deflagrada em todo Estado"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Operação-218x150.jpg" alt="" title="Operação “Bairro Seguro” é deflagrada em todo Estado" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/operacao-bairro-seguro-e-deflagrada-em-todo-estado/" rel="bookmark" title="Operação “Bairro Seguro” é deflagrada em todo Estado">Operação “Bairro Seguro” é deflagrada em todo Estado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/campos-neto-preside-tce/" rel="bookmark" title="Após afastamentos"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/tce-218x150.jpeg" alt="" title="Após afastamentos" /></a></div> <a href="http://www.extramt.com.br/./extraordinarias/" class="td-post-category">Extraordinárias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/campos-neto-preside-tce/" rel="bookmark" title="Após afastamentos">Após afastamentos</a></h3><h5 class="entry-title td-module-title" style="font-size: 80%;" class="subtitulo"><a href="http://www.extramt.com.br/cidades/campos-neto-preside-tce/" rel="bookmark" title="Após afastamentos">Campos Neto preside TCE</a></h5> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/motorista-acende-isqueiro-enquanto-abastecia-e-provoca-incendio/" rel="bookmark" title="Motorista acende isqueiro enquanto abastecia e provoca incêndio"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/incêndio-218x150.jpg" alt="" title="Motorista acende isqueiro enquanto abastecia e provoca incêndio" /></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/motorista-acende-isqueiro-enquanto-abastecia-e-provoca-incendio/" rel="bookmark" title="Motorista acende isqueiro enquanto abastecia e provoca incêndio">Motorista acende isqueiro enquanto abastecia e provoca incêndio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/domingo-na-orla-do-porto-tem-flor-ribeirinha-orquestra-e-o-cantor-daniel/" rel="bookmark" title="Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/ORLA-DO-PORTO-218x150.jpg" alt="" title="Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel" /></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/domingo-na-orla-do-porto-tem-flor-ribeirinha-orquestra-e-o-cantor-daniel/" rel="bookmark" title="Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel">Orla do Porto terá Flor Ribeirinha, Orquestra e Daniel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/80-dos-acidentes-de-transito-envolvem-embriaguez-e-velocidade/" rel="bookmark" title="80% dos acidentes de trânsito envolvem embriaguez e velocidade"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Deletran-218x150.jpg" alt="" title="80% dos acidentes de trânsito envolvem embriaguez e velocidade" /></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/80-dos-acidentes-de-transito-envolvem-embriaguez-e-velocidade/" rel="bookmark" title="80% dos acidentes de trânsito envolvem embriaguez e velocidade">80% dos acidentes de trânsito envolvem embriaguez e velocidade</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59d7e48276a10" data-td_block_id="td_uid_9_59d7e48276a10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59d7e48276a10" data-td_block_id="td_uid_9_59d7e48276a10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<input id="inp-capa-edicao_impressa" type='hidden' value='<img width="317" height="423" src="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-696x928.jpg" class="attachment-317 size-317 wp-post-image" alt="Extra MT 01(1)" srcset="http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-696x928.jpg 696w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-225x300.jpg 225w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-768x1024.jpg 768w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011-315x420.jpg 315w, http://www.extramt.com.br/wp-content/uploads/2017/08/Extra-MT-011.jpg 957w" sizes="(max-width: 317px) 100vw, 317px" />' />
<article id="post-29997" class="td-post-template-7 post-29997 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica" itemscope itemtype="http://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Destaques" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/./destaques/"><span itemprop="title">Destaques</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT"><meta itemprop="url" content="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/">Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="http://www.extramt.com.br/./destaques/">Destaques</a></li><li class="entry-category"><a href="http://www.extramt.com.br/./politica/">Política</a></li></ul> <h1 class="entry-title">Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T09:54:46+00:00">6 de outubro de 2017</time></span> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="http://www.extramt.com.br/wp-content/uploads/2016/10/camara-1.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aprova%C3%A7%C3%A3o+de+%E2%80%98fund%C3%A3o%E2%80%99+bilion%C3%A1rio+divide+Bancada+Federal+de+MT&url=http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/&amp;media=http://www.extramt.com.br/wp-content/uploads/2016/10/camara-1.jpg&description=Aprova%C3%A7%C3%A3o+de+%E2%80%98fund%C3%A3o%E2%80%99+bilion%C3%A1rio+divide+Bancada+Federal+de+MT" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aprova%C3%A7%C3%A3o+de+%E2%80%98fund%C3%A3o%E2%80%99+bilion%C3%A1rio+divide+Bancada+Federal+de+MT%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" data-text="Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<p class="conteudo-autor" style="text-align: justify;"><strong>Karine Miranda/GD</strong></p>
<div id="conteudo-texto">
<p style="text-align: justify;">Dos 8 deputados federais de Mato Grosso, 6 estavam presentes na sessão plenária na noite de quarta-feira (4) e se dividiram no que diz respeito à votação da criação do Fundo Público Eleitoral, que deve utilizar R$ 1,7 bilhão de recursos públicos para financiar campanhas eleitorais de 2018.</p>
<p style="text-align: justify;">Votaram pela criação do fundo, os deputados mato-grossenses Ezequiel Fonseca (PP), professor Victório Galli (PSC) e Ságuas Moraes (PT). O projeto foi aprovado por 223 votos contra 209 votos e 3 abstenções.</p>
<table border="0" width="10%" cellspacing="0" cellpadding="5" align="right">
<tbody>
<tr>
<td><span class="materia-foto-credito">Reprodução</span><br />
<a class="lightview" href="http://www.gazetadigital.com.br/uploads/webdisco/2015/10/05/jpg/588x441/002427cf7eb00771aa50f0bf9ce455de.jpg"><img class="materia-foto" src="http://www.gazetadigital.com.br/uploads/webdisco/2015/10/05/jpg/288x217/002427cf7eb00771aa50f0bf9ce455de.jpg" alt="" border="0" /></a></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">O fundo prevê que os recursos sejam divididos em 48% entre os partidos na proporção do número de deputados na Câmara dos Deputados e outros 35% entre os partidos com pelo menos um representante na Câmara dos Deputados, proporcionalmente aos votos obtidos por eles na última eleição.</p>
<p style="text-align: justify;">Além disso, serão divididos 15% entre os partidos na proporção do número de senadores e 2% igualmente entre todos os partidos. Todos os recursos são públicos, porém, o projeto prevê ainda que os candidatos poderão fazer arrecadação prévia de recursos por meio de financiamento coletivo na internet.</p>
<p style="text-align: justify;">O deputado federal Galli explicou, em sua rede social, que foi a favor após acordo realizado. “Como líder, lutei para impedir a votação e aprovação do fundão de 3 bilhões, mas fiz o compromisso de apoiar o fundo se ficasse na metade do que seria antes. Foi a forma que encontramos para impedir a aprovação do fundão com o valor maior”, disse.</p>
<p style="text-align: justify;">Ele explicou ainda que “os debates estão invertidos” uma vez que “o correto” seria o fim do fundo público e o financiamento privado para as campanhas eleitorais. “Se toda a população que grita contra o fundo público passar a eleger políticos de direita, iremos acabar com o fundo público na sua totalidade. Com isso, iremos instituir o financiamento privado que é o correto, o modelo americano. Pois o correto é que a população não seja obrigado a doar como é no fundo público, mas que a população doe se quiser, como é no sistema privado. E a população precisa entender isso”.</p>
<p style="text-align: justify;">Já os deputados Adilton Sachetti (PSB), Fabio Garcia (PSB) e Rogério Silva (PMDB) votaram contra o projeto enquanto os deputados Nilson Leitão (PSDB) e Carlos Bezerra (PMDB) não participaram da votação.</p>
<p style="text-align: justify;">Em sua rede social, Sachetti lamentou a aprovação do projeto. “Infelizmente a política mais tradicional venceu. E nos teremos de usar um recurso que seria revertido em beneficio da sociedade para financiar campanha”.</p>
<p style="text-align: justify;">Após aprovado na Câmara e Senado, a matéria segue para sanção do presidente Michel Temer (PMDB), que deve ocorrer até este fim de semana quando se encerra o prazo para que mudanças nas regras eleitorais ocorram. Isto porque estas devem ser aprovadas até um ano antes das próximas eleições.</p>
<p>&nbsp;</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9664825-6', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1399564"></script>
<script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=1399567&interactive=1&pushup=1"></script>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aprova%C3%A7%C3%A3o+de+%E2%80%98fund%C3%A3o%E2%80%99+bilion%C3%A1rio+divide+Bancada+Federal+de+MT&url=http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/&amp;media=http://www.extramt.com.br/wp-content/uploads/2016/10/camara-1.jpg&description=Aprova%C3%A7%C3%A3o+de+%E2%80%98fund%C3%A3o%E2%80%99+bilion%C3%A1rio+divide+Bancada+Federal+de+MT" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aprova%C3%A7%C3%A3o+de+%E2%80%98fund%C3%A3o%E2%80%99+bilion%C3%A1rio+divide+Bancada+Federal+de+MT%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fpolitica%2Faprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" data-text="Aprovação de &#8216;fundão&#8217; bilionário divide Bancada Federal de MT" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://www.extramt.com.br/juridico/empresario-colabora-com-investigacao-e-perri-manda-solta-lo/">Empresário colabora com investigação e Perri manda soltá-lo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima notícia</span><a href="http://www.extramt.com.br/destaques/mesa-diretora-recebe-lei-orcamentaria-anual-2018/">Mesa Diretora recebe Lei Orçamentária Anual 2018</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.extramt.com.br/author/jean/">Jean Barros</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Barros"></span><meta itemprop="datePublished" content="2017-10-06T09:54:46+00:00"><meta itemprop="dateModified" content="2017-10-06T09:55:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extramt.com.br/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png"></span><meta itemprop="name" content="Extra MT"></span><meta itemprop="headline " content="Aprovação de &#039;fundão&#039; bilionário divide Bancada Federal de MT"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2016/10/camara-1.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1050"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/aprovacao-de-fundao-bilionario-divide-bancada-federal-de-mt/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.extramt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='29997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<a href="http://www.extramt.com.br/edicao-impressa/" id="capa-edicao_impressa"><img src="http://www.extramt.com.br/wp-content/uploads/2016/09/935520631B6D829E8DD585F7F2D3B53011DD542AAB25B740B6.png" width="100%" /></a>
</div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extramt.com.br/"><img class="td-retina-data" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT" /></a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div>
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19207"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19206"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19205"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19208"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div> </div>
<div class="development">
<a href="https://www.yupptech.com.br/" target="_blank">
<img src="https://www.yupptech.com.br/assets/img/logo_white.png" />
</a>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 - Extra MT </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LEIA TAMBÉM</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/pm-prende-duas-mulheres-e-apreende-quase-5kg-de-droga/" rel="bookmark" title="PM prende duas mulheres e apreende quase 5kg de droga"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/10/Droga-Tangará-324x160.jpg" alt="" title="PM prende duas mulheres e apreende quase 5kg de droga" /></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/pm-prende-duas-mulheres-e-apreende-quase-5kg-de-droga/" rel="bookmark" title="PM prende duas mulheres e apreende quase 5kg de droga">PM prende duas mulheres e apreende quase 5kg de droga</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/destaques/mesa-diretora-recebe-lei-orcamentaria-anual-2018/" rel="bookmark" title="Mesa Diretora recebe Lei Orçamentária Anual 2018"><img width="213" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/05/almt.jpg" alt="" title="Mesa Diretora recebe Lei Orçamentária Anual 2018" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/destaques/mesa-diretora-recebe-lei-orcamentaria-anual-2018/" rel="bookmark" title="Mesa Diretora recebe Lei Orçamentária Anual 2018">Mesa Diretora recebe Lei Orçamentária Anual 2018</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/empresario-colabora-com-investigacao-e-perri-manda-solta-lo/" rel="bookmark" title="Empresário colabora com investigação e Perri manda soltá-lo"><img width="324" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/09/25-Orlando-Perri-324x160.jpg" alt="" title="Empresário colabora com investigação e Perri manda soltá-lo" /></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/empresario-colabora-com-investigacao-e-perri-manda-solta-lo/" rel="bookmark" title="Empresário colabora com investigação e Perri manda soltá-lo">Empresário colabora com investigação e Perri manda soltá-lo</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.font-size-25 {
    font-size: 25px;
}

h4{
    font-size: 18px !important;
}    

.widget_text {
    margin-bottom: 0px !important;
}

.red {
    color: #ad433c;
    display: inline;
}

.blue {
    float: right;
    color: #3F51B5;
}

.roxo {
    float: right;
    margin-left: 7px;
    color: #9C27B0;
}

.azul-escuro {
    float: right;
    margin-left: 7px;
    color: #3b5699;
}

.verde-claro {
    float: right;
    margin-left: 7px;
    color: #439d58;
}

.marrom {
    float: right;
    margin-left: 7px;
    color: #a18168;
}

.td_module_8 {
    margin-bottom: 5px;
    border-bottom: 1px solid #222;
}


</style>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mato Grosso","api_location":"Mato Grosso","api_language":"pt","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[35.8,96.5],"today_humidity":53,"today_wind_speed":[3.5,2.1],"today_min":[35.8,96.5],"today_max":[35.8,96.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1507388400,"day_temp":[34,94],"day_name":"s\u00e1b","owm_day_index":1},{"timestamp":1507474800,"day_temp":[35,94],"day_name":"dom","owm_day_index":2},{"timestamp":1507561200,"day_temp":[35,95],"day_name":"seg","owm_day_index":3},{"timestamp":1507647600,"day_temp":[37,98],"day_name":"ter","owm_day_index":4},{"timestamp":1507734000,"day_temp":[35,94],"day_name":"qua","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[29997]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extramt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extramt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
	var img = document.getElementById('inp-capa-edicao_impressa').value;
	if(img != ''){
		document.getElementById('capa-edicao_impressa').innerHTML = img;
	}
	
	function desktopMode(){
		viewport = document.getElementById("viewport");
		viewport.setAttribute('content', 'width=device-width, initial-scale=0, maximum-scale=0, user-scalable=0');
	}
	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49433447-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>