<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Messi xinga árbitro brasileiro nas Eliminatórias para a Copa | Extra MT</title>
<meta charset="UTF-8"/>
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
 
<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/168966719/728x90', [728, 90], 'div-gpt-ad-1484671757295-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
 
<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/725x90_2', [728, 90], 'div-gpt-ad-1486385776245-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
 
<script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/168966719/728x90_3', [728, 90], 'div-gpt-ad-1486385984288-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
 
<link rel="pingback" href="http://www.extramt.com.br/xmlrpc.php"/>
<meta property="og:image" content="http://www.extramt.com.br/wp-content/uploads/2017/03/sddefault-8.jpg"/><meta name="author" content="Jean Barros">
<link rel="icon" type="image/png" href="http://54.191.2.138/extramt/wp-content/uploads/2016/08/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed para Extra MT &raquo;" href="http://www.extramt.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo;" href="http://www.extramt.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo; Messi xinga árbitro brasileiro nas Eliminatórias para a Copa" href="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.extramt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-dark-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-light-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.extramt.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extramt.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extramt.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Firmino é confirmado para jogo da seleção contra o Paraguai' href='http://www.extramt.com.br/esportes/firmino-e-confirmado-para-jogo-da-selecao-contra-o-paraguai/'/>
<link rel='next' title='Ivete Sangalo pega carona com fã após carro quebrar' href='http://www.extramt.com.br/videos/ivete-sangalo-pega-carona-com-fa-apos-carro-quebrar/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/"/>
<link rel='shortlink' href='http://www.extramt.com.br/?p=26826'/>
<link rel="alternate" type="application/json+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5614779071701114",

    enable_page_level_ads: true

  });

</script>
<body class="single single-post postid-26826 single-format-video messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa td-magazine single_template_11 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" onload="moveRelogio()">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mato Grosso</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
28/03/17
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19211"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19212"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<form name="form_relogio" style="float: left;margin-right: 10px;width: 151px;">
<input type="text" name="relogio" size="10" style="background-color: #9a0000;color : White;font-family : Verdana, Arial, Helvetica;font-size : 8pt;text-align : center;border: none;float: left;width: 84px;padding: 0px;" onfocus="window.document.form_relogio.relogio.blur()">
<a href="#">
 
<aside class="widget widget_text"> <div class="textwidget"><a href="">
<img src="https://www.windowsteam.com.br/wp-content/uploads/2014/06/bradesco-windows-phone-app-update-1.jpg" height="34px" style="height:34px;width: 67px;"/></a></div>
</aside> </a>
</form>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SITE-EXTRA-MT-162729400509311/" title="Facebook">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/facebook.png"/>
</a>
<a target="_blank" href="https://www.instagram.com/site_extra_mt/" title="Instagram">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/instagram.png"/>
</a>
<a target="_blank" href="https://twitter.com/SiteExtraMT" title="Twitter">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/twitter.png"/>
</a>
<a target="_blank" href="https://www.youtube.com/channel/UC3F26dDqnGmtjFAL_L9DPYg" title="Youtube">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/youtube.png"/>
</a>
 
<a target="_blank" href="#" title="(65) 99972-1477">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/whatsapp.png"/>
</a>
<a target="_blank" href="https://itunes.apple.com/us/app/extra-mt/id1138615221?ls=1&mt=8" title="App na Apple Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/apple.png"/>
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.app_extramt.layout" title="App na Play Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/playstore.png"/>
</a>
</span>
<script> 
	function moveRelogio(){ 
	   	momentoAtual = new Date() 
	   	hora = momentoAtual.getHours() 
	   	minuto = momentoAtual.getMinutes() 
	   	segundo = momentoAtual.getSeconds() 
	
	   	str_segundo = new String (segundo) 
	   	if (str_segundo.length == 1) 
	      	segundo = "0" + segundo 
	
	   	str_minuto = new String (minuto) 
	   	if (str_minuto.length == 1) 
	      	minuto = "0" + minuto 
	
	   	str_hora = new String (hora) 
	   	if (str_hora.length == 1) 
	      	hora = "0" + hora 
	
	      	horaImprimivel = hora + " : " + minuto + " : " + segundo 
	
	   	document.form_relogio.relogio.value = horaImprimivel 
	
	   	setTimeout("moveRelogio()",1000) 
	} 
	</script>
<style>.td-social-icon-wrap img{width:32px;}.td-header-top-menu-full{padding-top:10px;}</style>
</div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
<span class="td-visual-hidden">Extra MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> 
<div id='div-gpt-ad-1484671757295-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484671757295-0'); });
</script>
</div>
 </div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" alt="Extra MT" title="Extra MT"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58dabed3b58ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_58dabed3b58ca"><script>var block_td_uid_2_58dabed3b58ca = new tdBlock();
block_td_uid_2_58dabed3b58ca.id = "td_uid_2_58dabed3b58ca";
block_td_uid_2_58dabed3b58ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_58dabed3b58ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58dabed3b58ca.td_column_number = "3";
block_td_uid_2_58dabed3b58ca.block_type = "td_block_mega_menu";
block_td_uid_2_58dabed3b58ca.post_count = "5";
block_td_uid_2_58dabed3b58ca.found_posts = "6";
block_td_uid_2_58dabed3b58ca.header_color = "";
block_td_uid_2_58dabed3b58ca.ajax_pagination_infinite_stop = "";
block_td_uid_2_58dabed3b58ca.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_2_58dabed3b58ca);
</script><div id=td_uid_2_58dabed3b58ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-348/" rel="bookmark" title="Edição 348"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/Extra-MT-01-2.jpg" alt="" title="Edição 348"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-348/" rel="bookmark" title="Edição 348">Edição 348</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-346/" rel="bookmark" title="Edição 346"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/Extra-MT-01.jpg" alt="" title="Edição 346"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-346/" rel="bookmark" title="Edição 346">Edição 346</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-345/" rel="bookmark" title="Edição 345"><img width="113" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/Extra-MT-01.jpg" alt="" title="Edição 345"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-345/" rel="bookmark" title="Edição 345">Edição 345</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-344/" rel="bookmark" title="Edição 344"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-218x150.jpg" alt="" title="Edição 344"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-344/" rel="bookmark" title="Edição 344">Edição 344</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-343/" rel="bookmark" title="Edição 343"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/Extra-MT-1-218x150.jpg" alt="" title="Edição 343"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-343/" rel="bookmark" title="Edição 343">Edição 343</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58dabed3b58ca" data-td_block_id="td_uid_2_58dabed3b58ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_58dabed3b58ca" data-td_block_id="td_uid_2_58dabed3b58ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58dabed3bd60d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_58dabed3bd60d"><script>var block_td_uid_3_58dabed3bd60d = new tdBlock();
block_td_uid_3_58dabed3bd60d.id = "td_uid_3_58dabed3bd60d";
block_td_uid_3_58dabed3bd60d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_58dabed3bd60d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58dabed3bd60d.td_column_number = "3";
block_td_uid_3_58dabed3bd60d.block_type = "td_block_mega_menu";
block_td_uid_3_58dabed3bd60d.post_count = "5";
block_td_uid_3_58dabed3bd60d.found_posts = "210";
block_td_uid_3_58dabed3bd60d.header_color = "";
block_td_uid_3_58dabed3bd60d.ajax_pagination_infinite_stop = "";
block_td_uid_3_58dabed3bd60d.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_3_58dabed3bd60d);
</script><div id=td_uid_3_58dabed3bd60d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/maria-ribeiro-3/" rel="bookmark" title="Maria Ribeiro"><img width="150" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/13507001_10157065570615243_5265352481984698065_n-320x320.jpg" alt="" title="Maria Ribeiro"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/maria-ribeiro-3/" rel="bookmark" title="Maria Ribeiro">Maria Ribeiro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/vinicius-de-carvalho/" rel="bookmark" title="Vinícius de Carvalho"><img width="116" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/vinicius_interna.jpg" alt="" title="Vinícius de Carvalho"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/vinicius-de-carvalho/" rel="bookmark" title="Vinícius de Carvalho">Vinícius de Carvalho</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligia-moura-11/" rel="bookmark" title="Ligia Moura"><img width="140" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligia-moura-11/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/janaina-riva-2/" rel="bookmark" title="Janaina Riva"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/jana-218x150.jpg" alt="" title="Janaina Riva"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/janaina-riva-2/" rel="bookmark" title="Janaina Riva">Janaina Riva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/25898/" rel="bookmark" title="Ligia Moura"><img width="140" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/25898/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58dabed3bd60d" data-td_block_id="td_uid_3_58dabed3bd60d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_58dabed3bd60d" data-td_block_id="td_uid_3_58dabed3bd60d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58dabed3c415c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_58dabed3c415c"><script>var block_td_uid_4_58dabed3c415c = new tdBlock();
block_td_uid_4_58dabed3c415c.id = "td_uid_4_58dabed3c415c";
block_td_uid_4_58dabed3c415c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_58dabed3c415c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58dabed3c415c.td_column_number = "3";
block_td_uid_4_58dabed3c415c.block_type = "td_block_mega_menu";
block_td_uid_4_58dabed3c415c.post_count = "5";
block_td_uid_4_58dabed3c415c.found_posts = "1158";
block_td_uid_4_58dabed3c415c.header_color = "";
block_td_uid_4_58dabed3c415c.ajax_pagination_infinite_stop = "";
block_td_uid_4_58dabed3c415c.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_4_58dabed3c415c);
</script><div id=td_uid_4_58dabed3c415c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/firmino-e-confirmado-para-jogo-da-selecao-contra-o-paraguai/" rel="bookmark" title="Firmino é confirmado para jogo da seleção contra o Paraguai"><img width="218" height="131" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/roberto-firmino.jpg" alt="" title="Firmino é confirmado para jogo da seleção contra o Paraguai"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/firmino-e-confirmado-para-jogo-da-selecao-contra-o-paraguai/" rel="bookmark" title="Firmino é confirmado para jogo da seleção contra o Paraguai">Firmino é confirmado para jogo da seleção contra o Paraguai</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/salario-do-goleiro-bruno-sera-de-r-6-mil-no-boa-esporte/" rel="bookmark" title="Salário do goleiro Bruno será de R$ 6 mil no Boa Esporte"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/esporte-goleiro-bruno-boa-esporte-20170314-001-1.jpeg" alt="" title="Salário do goleiro Bruno será de R$ 6 mil no Boa Esporte"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/salario-do-goleiro-bruno-sera-de-r-6-mil-no-boa-esporte/" rel="bookmark" title="Salário do goleiro Bruno será de R$ 6 mil no Boa Esporte">Salário do goleiro Bruno será de R$ 6 mil no Boa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/torcedor-do-sao-paulo-morre-apos-cair-de-arquibancada-do-morumbi/" rel="bookmark" title="Torcedor do São Paulo morre após cair de arquibancada do Morumbi"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/1490557870853.jpg" alt="" title="Torcedor do São Paulo morre após cair de arquibancada do Morumbi"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/torcedor-do-sao-paulo-morre-apos-cair-de-arquibancada-do-morumbi/" rel="bookmark" title="Torcedor do São Paulo morre após cair de arquibancada do Morumbi">Torcedor do São Paulo morre após cair de arquibancada do Morumbi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/publicacao-diz-que-neymar-recebera-proposta-milionaria-de-ingleses/" rel="bookmark" title="Publicação diz que Neymar receberá proposta milionária de ingleses"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/gettyimages-627791424.jpg" alt="" title="Publicação diz que Neymar receberá proposta milionária de ingleses"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/publicacao-diz-que-neymar-recebera-proposta-milionaria-de-ingleses/" rel="bookmark" title="Publicação diz que Neymar receberá proposta milionária de ingleses">Publicação diz que Neymar receberá proposta milionária de ingleses</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/com-um-a-mais-corinthians-bobeia-e-empata-com-red-bull/" rel="bookmark" title="Com um a mais Corinthians bobeia e empata com Red Bull"><img width="218" height="106" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/rodriguinho-lamenta-chance-perdida-durante-corinthians-x-red-bull-na-arena-corinthians-1490307985252_615x300.jpg" alt="" title="Com um a mais Corinthians bobeia e empata com Red Bull"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/com-um-a-mais-corinthians-bobeia-e-empata-com-red-bull/" rel="bookmark" title="Com um a mais Corinthians bobeia e empata com Red Bull">Com um a mais Corinthians bobeia e empata com Red Bull</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58dabed3c415c" data-td_block_id="td_uid_4_58dabed3c415c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_58dabed3c415c" data-td_block_id="td_uid_4_58dabed3c415c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58dabed3cc70e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_58dabed3cc70e"><script>var block_td_uid_5_58dabed3cc70e = new tdBlock();
block_td_uid_5_58dabed3cc70e.id = "td_uid_5_58dabed3cc70e";
block_td_uid_5_58dabed3cc70e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_58dabed3cc70e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58dabed3cc70e.td_column_number = "3";
block_td_uid_5_58dabed3cc70e.block_type = "td_block_mega_menu";
block_td_uid_5_58dabed3cc70e.post_count = "5";
block_td_uid_5_58dabed3cc70e.found_posts = "243";
block_td_uid_5_58dabed3cc70e.header_color = "";
block_td_uid_5_58dabed3cc70e.ajax_pagination_infinite_stop = "";
block_td_uid_5_58dabed3cc70e.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_5_58dabed3cc70e);
</script><div id=td_uid_5_58dabed3cc70e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/magistrados-e-operadores-do-direito-aprofundam-discussoes-sobre-audiencias-de-custodia/" rel="bookmark" title="Juristas aprofundam discussões sobre Audiências de Custódia"><img width="218" height="138" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/CUST.jpg" alt="" title="Juristas aprofundam discussões sobre Audiências de Custódia"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/magistrados-e-operadores-do-direito-aprofundam-discussoes-sobre-audiencias-de-custodia/" rel="bookmark" title="Juristas aprofundam discussões sobre Audiências de Custódia">Juristas aprofundam discussões sobre Audiências de Custódia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/especialista-portugues-avalia-que-mt-e-exemplo-de-avanco-em-conciliacao-e-mediacao/" rel="bookmark" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/exe.jpg" alt="" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/especialista-portugues-avalia-que-mt-e-exemplo-de-avanco-em-conciliacao-e-mediacao/" rel="bookmark" title="Especialista avalia que MT é exemplo de avanço em conciliação e mediação">Especialista avalia que MT é exemplo de avanço em conciliação e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/mediador-internacional-abordara-aspectos-da-solucao-de-conflitos-em-cuiaba/" rel="bookmark" title="Mediador internacional abordará solução de conflitos em Cuiabá"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/me.jpg" alt="" title="Mediador internacional abordará solução de conflitos em Cuiabá"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/mediador-internacional-abordara-aspectos-da-solucao-de-conflitos-em-cuiaba/" rel="bookmark" title="Mediador internacional abordará solução de conflitos em Cuiabá">Mediador internacional abordará solução de conflitos em Cuiabá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/procurador-rodrigo-carvalho-e-eleito-presidente-da-apromat/" rel="bookmark" title="Procurador Rodrigo Carvalho é eleito presidente da Apromat"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/rodrigo.jpg" alt="" title="Procurador Rodrigo Carvalho é eleito presidente da Apromat"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/procurador-rodrigo-carvalho-e-eleito-presidente-da-apromat/" rel="bookmark" title="Procurador Rodrigo Carvalho é eleito presidente da Apromat">Procurador Rodrigo Carvalho é eleito presidente da Apromat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/defesa-de-silval-vai-ao-stf-para-anular-operacao-sodoma/" rel="bookmark" title="Defesa de Silval vai ao STF para anular Operação Sodoma"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/uli.jpg" alt="" title="Defesa de Silval vai ao STF para anular Operação Sodoma"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/defesa-de-silval-vai-ao-stf-para-anular-operacao-sodoma/" rel="bookmark" title="Defesa de Silval vai ao STF para anular Operação Sodoma">Defesa de Silval vai ao STF para anular Operação Sodoma</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58dabed3cc70e" data-td_block_id="td_uid_5_58dabed3cc70e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_58dabed3cc70e" data-td_block_id="td_uid_5_58dabed3cc70e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58dabed3d4fb4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_58dabed3d4fb4"><script>var block_td_uid_6_58dabed3d4fb4 = new tdBlock();
block_td_uid_6_58dabed3d4fb4.id = "td_uid_6_58dabed3d4fb4";
block_td_uid_6_58dabed3d4fb4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_58dabed3d4fb4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58dabed3d4fb4.td_column_number = "3";
block_td_uid_6_58dabed3d4fb4.block_type = "td_block_mega_menu";
block_td_uid_6_58dabed3d4fb4.post_count = "5";
block_td_uid_6_58dabed3d4fb4.found_posts = "846";
block_td_uid_6_58dabed3d4fb4.header_color = "";
block_td_uid_6_58dabed3d4fb4.ajax_pagination_infinite_stop = "";
block_td_uid_6_58dabed3d4fb4.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_6_58dabed3d4fb4);
</script><div id=td_uid_6_58dabed3d4fb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/diretores-do-hospital-beneficente-santa-helena-se-reuniram-com-deputada-janaina-riva/" rel="bookmark" title="Diretores do Hospital Beneficente Santa Helena se reuniram com deputada"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/reunião..jpg" alt="" title="Diretores do Hospital Beneficente Santa Helena se reuniram com deputada"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/diretores-do-hospital-beneficente-santa-helena-se-reuniram-com-deputada-janaina-riva/" rel="bookmark" title="Diretores do Hospital Beneficente Santa Helena se reuniram com deputada">Diretores do Hospital Beneficente Santa Helena se reuniram com deputada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/demandas-das-pessoas-com-deficiencia-sao-debatidas-na-al/" rel="bookmark" title="Demandas das pessoas com deficiência são debatidas na AL"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/ALLLL...jpg" alt="" title="Demandas das pessoas com deficiência são debatidas na AL"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/demandas-das-pessoas-com-deficiencia-sao-debatidas-na-al/" rel="bookmark" title="Demandas das pessoas com deficiência são debatidas na AL">Demandas das pessoas com deficiência são debatidas na AL</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/secid-lanca-edital-para-concluir-trincheira-santa-rosa/" rel="bookmark" title="Secid lança edital para concluir Trincheira Santa Rosa"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/trinnn.jpg" alt="" title="Secid lança edital para concluir Trincheira Santa Rosa"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/secid-lanca-edital-para-concluir-trincheira-santa-rosa/" rel="bookmark" title="Secid lança edital para concluir Trincheira Santa Rosa">Secid lança edital para concluir Trincheira Santa Rosa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/regularizacao-fundiaria-e-tema-de-audiencia-publica-em-varzea-grande/" rel="bookmark" title="Regularização fundiária é tema de audiência pública em Várzea Grande"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/fdfdfd.jpg" alt="" title="Regularização fundiária é tema de audiência pública em Várzea Grande"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/regularizacao-fundiaria-e-tema-de-audiencia-publica-em-varzea-grande/" rel="bookmark" title="Regularização fundiária é tema de audiência pública em Várzea Grande">Regularização fundiária é tema de audiência pública em Várzea Grande</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/beneficiarias-do-bolsa-familia-devem-procurar-as-unidades-de-saude/" rel="bookmark" title="Beneficiárias do Bolsa-Família devem procurar as unidades de saúde"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/bbb.jpg" alt="" title="Beneficiárias do Bolsa-Família devem procurar as unidades de saúde"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/beneficiarias-do-bolsa-familia-devem-procurar-as-unidades-de-saude/" rel="bookmark" title="Beneficiárias do Bolsa-Família devem procurar as unidades de saúde">Beneficiárias do Bolsa-Família devem procurar as unidades de saúde</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58dabed3d4fb4" data-td_block_id="td_uid_6_58dabed3d4fb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_58dabed3d4fb4" data-td_block_id="td_uid_6_58dabed3d4fb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58dabed3dcbda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_58dabed3dcbda"><script>var block_td_uid_7_58dabed3dcbda = new tdBlock();
block_td_uid_7_58dabed3dcbda.id = "td_uid_7_58dabed3dcbda";
block_td_uid_7_58dabed3dcbda.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_58dabed3dcbda_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58dabed3dcbda.td_column_number = "3";
block_td_uid_7_58dabed3dcbda.block_type = "td_block_mega_menu";
block_td_uid_7_58dabed3dcbda.post_count = "5";
block_td_uid_7_58dabed3dcbda.found_posts = "529";
block_td_uid_7_58dabed3dcbda.header_color = "";
block_td_uid_7_58dabed3dcbda.ajax_pagination_infinite_stop = "";
block_td_uid_7_58dabed3dcbda.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_7_58dabed3dcbda);
</script><div id=td_uid_7_58dabed3dcbda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/nortao-corpo-que-seria-de-jovem-desaparecida-e-encontrado-em-decomposicao-see-more-at-httpwww-sonoticias-com-brnoticiapolicianortao-corpo-que-seria-de-jovem-desaparecida-e-encontrado-em-deco/" rel="bookmark" title="Nortão: corpo que seria de jovem desaparecida é encontrado em decomposição &#8211; See more at: http://www.sonoticias.com.br/noticia/policia/nortao-corpo-que-seria-de-jovem-desaparecida-e-encontrado-em-decomposicao#sthash.HwFzUJEY.dpuf"><img width="218" height="140" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/policia-militar-carro12.jpg" alt="" title="Nortão: corpo que seria de jovem desaparecida é encontrado em decomposição &#8211; See more at: http://www.sonoticias.com.br/noticia/policia/nortao-corpo-que-seria-de-jovem-desaparecida-e-encontrado-em-decomposicao#sthash.HwFzUJEY.dpuf"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/nortao-corpo-que-seria-de-jovem-desaparecida-e-encontrado-em-decomposicao-see-more-at-httpwww-sonoticias-com-brnoticiapolicianortao-corpo-que-seria-de-jovem-desaparecida-e-encontrado-em-deco/" rel="bookmark" title="Nortão: corpo que seria de jovem desaparecida é encontrado em decomposição &#8211; See more at: http://www.sonoticias.com.br/noticia/policia/nortao-corpo-que-seria-de-jovem-desaparecida-e-encontrado-em-decomposicao#sthash.HwFzUJEY.dpuf">Nortão: corpo que seria de jovem desaparecida é encontrado em decomposição&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/apreensoes-de-pescado-ilegal-alimentam-instituicoes-filantropicas-em-mt/" rel="bookmark" title="Apreensões de pescado ilegal alimentam instituições filantrópicas em MT"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/policia-ambiental.jpg" alt="" title="Apreensões de pescado ilegal alimentam instituições filantrópicas em MT"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/apreensoes-de-pescado-ilegal-alimentam-instituicoes-filantropicas-em-mt/" rel="bookmark" title="Apreensões de pescado ilegal alimentam instituições filantrópicas em MT">Apreensões de pescado ilegal alimentam instituições filantrópicas em MT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/policia-civil-cumpre-31-mandados-em-operacao-de-combate-ao-trafico-em-sorriso/" rel="bookmark" title="Polícia Civil cumpre 31 mandados em operação de combate ao tráfico em Sorriso"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/MANDADOS-EM-SORRISO.jpg" alt="" title="Polícia Civil cumpre 31 mandados em operação de combate ao tráfico em Sorriso"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/policia-civil-cumpre-31-mandados-em-operacao-de-combate-ao-trafico-em-sorriso/" rel="bookmark" title="Polícia Civil cumpre 31 mandados em operação de combate ao tráfico em Sorriso">Polícia Civil cumpre 31 mandados em operação de combate ao tráfico&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/policia-civil-apreende-arma-e-leva-2-a-prisao-em-sorriso/" rel="bookmark" title="Polícia Civil apreende arma e leva 2 a prisão em Sorriso"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/POLICIA-CIVIL-SAPEZAL-218x150.jpg" alt="" title="Polícia Civil apreende arma e leva 2 a prisão em Sorriso"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/policia-civil-apreende-arma-e-leva-2-a-prisao-em-sorriso/" rel="bookmark" title="Polícia Civil apreende arma e leva 2 a prisão em Sorriso">Polícia Civil apreende arma e leva 2 a prisão em Sorriso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/pedreiro-e-quase-linchado-apos-esfaquear-desafeto-em-cuiaba/" rel="bookmark" title="Pedreiro é quase linchado após esfaquear desafeto em Cuiabá"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/POLICIA-MILITAR.jpg" alt="" title="Pedreiro é quase linchado após esfaquear desafeto em Cuiabá"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/pedreiro-e-quase-linchado-apos-esfaquear-desafeto-em-cuiaba/" rel="bookmark" title="Pedreiro é quase linchado após esfaquear desafeto em Cuiabá">Pedreiro é quase linchado após esfaquear desafeto em Cuiabá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58dabed3dcbda" data-td_block_id="td_uid_7_58dabed3dcbda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_58dabed3dcbda" data-td_block_id="td_uid_7_58dabed3dcbda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58dabed3e4626_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_58dabed3e4626"><script>var block_td_uid_8_58dabed3e4626 = new tdBlock();
block_td_uid_8_58dabed3e4626.id = "td_uid_8_58dabed3e4626";
block_td_uid_8_58dabed3e4626.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_58dabed3e4626_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58dabed3e4626.td_column_number = "3";
block_td_uid_8_58dabed3e4626.block_type = "td_block_mega_menu";
block_td_uid_8_58dabed3e4626.post_count = "5";
block_td_uid_8_58dabed3e4626.found_posts = "726";
block_td_uid_8_58dabed3e4626.header_color = "";
block_td_uid_8_58dabed3e4626.ajax_pagination_infinite_stop = "";
block_td_uid_8_58dabed3e4626.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_8_58dabed3e4626);
</script><div id=td_uid_8_58dabed3e4626 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/ivete-sangalo-pega-carona-com-fa-apos-carro-quebrar/" rel="bookmark" title="Ivete Sangalo pega carona com fã após carro quebrar"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/hqdefault-4.jpg" alt="" title="Ivete Sangalo pega carona com fã após carro quebrar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/ivete-sangalo-pega-carona-com-fa-apos-carro-quebrar/" rel="bookmark" title="Ivete Sangalo pega carona com fã após carro quebrar">Ivete Sangalo pega carona com fã após carro quebrar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/" rel="bookmark" title="Messi xinga árbitro brasileiro nas Eliminatórias para a Copa"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/sddefault-8.jpg" alt="" title="Messi xinga árbitro brasileiro nas Eliminatórias para a Copa"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/" rel="bookmark" title="Messi xinga árbitro brasileiro nas Eliminatórias para a Copa">Messi xinga árbitro brasileiro nas Eliminatórias para a Copa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/rinoceronte-docil-recente-carinho-na-barriga-de-fotografo/" rel="bookmark" title="Rinoceronte dócil recente carinho na barriga de fotógrafo"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/maxresdefault-20.jpg" alt="" title="Rinoceronte dócil recente carinho na barriga de fotógrafo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/rinoceronte-docil-recente-carinho-na-barriga-de-fotografo/" rel="bookmark" title="Rinoceronte dócil recente carinho na barriga de fotógrafo">Rinoceronte dócil recente carinho na barriga de fotógrafo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/claudia-raia-faz-passo-de-funk-em-programa-da-ana-maria-braga/" rel="bookmark" title="Cláudia Raia faz passo de funk em programa da Ana Maria Braga"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/sddefault-7.jpg" alt="" title="Cláudia Raia faz passo de funk em programa da Ana Maria Braga"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/claudia-raia-faz-passo-de-funk-em-programa-da-ana-maria-braga/" rel="bookmark" title="Cláudia Raia faz passo de funk em programa da Ana Maria Braga">Cláudia Raia faz passo de funk em programa da Ana Maria&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/artista-de-rua-salva-crianca-que-caiu-de-carro-no-rs/" rel="bookmark" title="Artista de rua salva criança que caiu de carro no RS"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/sddefault-6.jpg" alt="" title="Artista de rua salva criança que caiu de carro no RS"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/artista-de-rua-salva-crianca-que-caiu-de-carro-no-rs/" rel="bookmark" title="Artista de rua salva criança que caiu de carro no RS">Artista de rua salva criança que caiu de carro no RS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58dabed3e4626" data-td_block_id="td_uid_8_58dabed3e4626"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_58dabed3e4626" data-td_block_id="td_uid_8_58dabed3e4626"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58dabed3ebb1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_58dabed3ebb1b"><script>var block_td_uid_9_58dabed3ebb1b = new tdBlock();
block_td_uid_9_58dabed3ebb1b.id = "td_uid_9_58dabed3ebb1b";
block_td_uid_9_58dabed3ebb1b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_58dabed3ebb1b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58dabed3ebb1b.td_column_number = "3";
block_td_uid_9_58dabed3ebb1b.block_type = "td_block_mega_menu";
block_td_uid_9_58dabed3ebb1b.post_count = "5";
block_td_uid_9_58dabed3ebb1b.found_posts = "488";
block_td_uid_9_58dabed3ebb1b.header_color = "";
block_td_uid_9_58dabed3ebb1b.ajax_pagination_infinite_stop = "";
block_td_uid_9_58dabed3ebb1b.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_9_58dabed3ebb1b);
</script><div id=td_uid_9_58dabed3ebb1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/hidrovia-deve-levar-desenvolvimento-para-oeste-de-mt/" rel="bookmark" title="Hidrovia deve levar desenvolvimento para oeste de MT"><img width="218" height="143" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/hidrovia_aleatorio.jpg" alt="" title="Hidrovia deve levar desenvolvimento para oeste de MT"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/hidrovia-deve-levar-desenvolvimento-para-oeste-de-mt/" rel="bookmark" title="Hidrovia deve levar desenvolvimento para oeste de MT">Hidrovia deve levar desenvolvimento para oeste de MT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/maggi-culpa-narrativa-da-pf-por-criar-fantasias-sobre-carne/" rel="bookmark" title="Maggi culpa &#8216;narrativa&#8217; da PF por criar &#8216;fantasias&#8217; sobre carne"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/maggi-218x150.jpg" alt="" title="Maggi culpa &#8216;narrativa&#8217; da PF por criar &#8216;fantasias&#8217; sobre carne"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/maggi-culpa-narrativa-da-pf-por-criar-fantasias-sobre-carne/" rel="bookmark" title="Maggi culpa &#8216;narrativa&#8217; da PF por criar &#8216;fantasias&#8217; sobre carne">Maggi culpa &#8216;narrativa&#8217; da PF por criar &#8216;fantasias&#8217; sobre carne</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/aron-dresch-e-eleito-como-novo-presidente-da-federacao/" rel="bookmark" title="Aron Dresch é eleito novo presidente da Federação"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/fmf.jpg" alt="" title="Aron Dresch é eleito novo presidente da Federação"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/aron-dresch-e-eleito-como-novo-presidente-da-federacao/" rel="bookmark" title="Aron Dresch é eleito novo presidente da Federação">Aron Dresch é eleito novo presidente da Federação</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/advogado-morre-ao-cair-com-motocicleta-em-corrego/" rel="bookmark" title="Advogado morre ao cair com motocicleta em córrego"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/moto.jpg" alt="" title="Advogado morre ao cair com motocicleta em córrego"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/advogado-morre-ao-cair-com-motocicleta-em-corrego/" rel="bookmark" title="Advogado morre ao cair com motocicleta em córrego">Advogado morre ao cair com motocicleta em córrego</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/previdencia-tem-rombo-de-r-722-milhoes-em-mt/" rel="bookmark" title="Previdência tem &#8216;rombo&#8217; de R$ 722 milhões em MT"><img width="218" height="137" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/botelho.jpg" alt="" title="Previdência tem &#8216;rombo&#8217; de R$ 722 milhões em MT"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/previdencia-tem-rombo-de-r-722-milhoes-em-mt/" rel="bookmark" title="Previdência tem &#8216;rombo&#8217; de R$ 722 milhões em MT">Previdência tem &#8216;rombo&#8217; de R$ 722 milhões em MT</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58dabed3ebb1b" data-td_block_id="td_uid_9_58dabed3ebb1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_58dabed3ebb1b" data-td_block_id="td_uid_9_58dabed3ebb1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-26826" class="td-post-template-11 post-26826 post type-post status-publish format-video has-post-thumbnail hentry category-videos post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
<div class="td-video-template-bg">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Vídeos" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/./videos/"><span itemprop="title">Vídeos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Messi xinga árbitro brasileiro nas Eliminatórias para a Copa"><meta itemprop="url" content="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/">Messi xinga árbitro brasileiro nas Eliminatórias para a Copa</span></div></div>
<div class="td-pb-span4 td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.extramt.com.br/./videos/">Vídeos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Messi xinga árbitro brasileiro nas Eliminatórias para a Copa</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T10:59:47+00:00">28 de março de 2017</time></span> </div>
</header>
</div>
<div class="td-pb-span8 td-post-featured-video">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/wLdxJtCqRlU?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Messi+xinga+%C3%A1rbitro+brasileiro+nas+Eliminat%C3%B3rias+para+a+Copa&url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/03/sddefault-8.jpg&description=Messi+xinga+%C3%A1rbitro+brasileiro+nas+Eliminat%C3%B3rias+para+a+Copa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Messi+xinga+%C3%A1rbitro+brasileiro+nas+Eliminat%C3%B3rias+para+a+Copa%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/" data-text="Messi xinga árbitro brasileiro nas Eliminatórias para a Copa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
</div>
</div>
</div>
</div>
<div class="td-video-template-bg-small">
<div class="td-container">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Messi+xinga+%C3%A1rbitro+brasileiro+nas+Eliminat%C3%B3rias+para+a+Copa&url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/03/sddefault-8.jpg&description=Messi+xinga+%C3%A1rbitro+brasileiro+nas+Eliminat%C3%B3rias+para+a+Copa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Messi+xinga+%C3%A1rbitro+brasileiro+nas+Eliminat%C3%B3rias+para+a+Copa%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmessi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/" data-text="Messi xinga árbitro brasileiro nas Eliminatórias para a Copa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://www.extramt.com.br/esportes/firmino-e-confirmado-para-jogo-da-selecao-contra-o-paraguai/">Firmino é confirmado para jogo da seleção contra o Paraguai</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próxima notícia</span><a href="http://www.extramt.com.br/videos/ivete-sangalo-pega-carona-com-fa-apos-carro-quebrar/">Ivete Sangalo pega carona com fã após carro quebrar</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.extramt.com.br/author/jean/">Jean Barros</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Barros"></span><meta itemprop="datePublished" content="2017-03-28T10:59:47+00:00"><meta itemprop="dateModified" content="2017-03-28T10:59:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extramt.com.br/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png"></span><meta itemprop="name" content="Extra MT"></span><meta itemprop="headline " content="Messi xinga árbitro brasileiro nas Eliminatórias para a Copa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2017/03/sddefault-8.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/videos/messi-xinga-arbitro-brasileiro-nas-eliminatorias-para-a-copa/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.extramt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"/> <input type='hidden' name='comment_post_ID' value='26826' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  
</div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extramt.com.br/"><img class="td-retina-data" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/></a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div> 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19207"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19206"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19205"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19208"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div> </div>
<div class="development">
<a href="http://www.cntec.co" target="_blank">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/selo_cntec_branco.png"/>
</a>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 - Extra MT </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LEIA TAMBÉM</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/destaques/nova-diretoria-da-apromat-toma-posse-para-o-bienio-20172019/" rel="bookmark" title="Nova diretoria da Apromat toma posse para o biênio 2017/2019"><img width="278" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/apromm.jpg" alt="" title="Nova diretoria da Apromat toma posse para o biênio 2017/2019"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/destaques/nova-diretoria-da-apromat-toma-posse-para-o-bienio-20172019/" rel="bookmark" title="Nova diretoria da Apromat toma posse para o biênio 2017/2019">Nova diretoria da Apromat toma posse para o biênio 2017/2019</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/diretores-do-hospital-beneficente-santa-helena-se-reuniram-com-deputada-janaina-riva/" rel="bookmark" title="Diretores do Hospital Beneficente Santa Helena se reuniram com deputada"><img width="284" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/reunião..jpg" alt="" title="Diretores do Hospital Beneficente Santa Helena se reuniram com deputada"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/diretores-do-hospital-beneficente-santa-helena-se-reuniram-com-deputada-janaina-riva/" rel="bookmark" title="Diretores do Hospital Beneficente Santa Helena se reuniram com deputada">Diretores do Hospital Beneficente Santa Helena se reuniram com deputada</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/demandas-das-pessoas-com-deficiencia-sao-debatidas-na-al/" rel="bookmark" title="Demandas das pessoas com deficiência são debatidas na AL"><img width="240" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/03/ALLLL...jpg" alt="" title="Demandas das pessoas com deficiência são debatidas na AL"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/demandas-das-pessoas-com-deficiencia-sao-debatidas-na-al/" rel="bookmark" title="Demandas das pessoas com deficiência são debatidas na AL">Demandas das pessoas com deficiência são debatidas na AL</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>
 
 
<style type="text/css" media="screen">.font-size-25{font-size:25px;}h4{font-size:18px!important;}.widget_text{margin-bottom:0px!important;}.red{color:#ad433c;display:inline;}.blue{float:right;color:#3F51B5;}.roxo{float:right;margin-left:7px;color:#9C27B0;}.azul-escuro{float:right;margin-left:7px;color:#3b5699;}.verde-claro{float:right;margin-left:7px;color:#439d58;}.marrom{float:right;margin-left:7px;color:#a18168;}.td_module_8{margin-bottom:5px;border-bottom:1px solid #222;}</style>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mato Grosso","api_location":"Mato Grosso","api_language":"pt","today_icon":"rain-d","today_icon_text":"chuva fraca","today_temp":[31.3,88.3],"today_humidity":86,"today_wind_speed":[1.7,1],"today_min":[31.3,88.3],"today_max":[31.3,88.3],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1490799600,"day_temp":[31,87],"day_name":"qua","owm_day_index":1},{"timestamp":1490886000,"day_temp":[30,87],"day_name":"qui","owm_day_index":2},{"timestamp":1490972400,"day_temp":[30,87],"day_name":"sex","owm_day_index":3},{"timestamp":1491058800,"day_temp":[31,88],"day_name":"s\u00e1b","owm_day_index":4},{"timestamp":1491145200,"day_temp":[30,86],"day_name":"dom","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26826]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extramt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extramt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
	var img = document.getElementById('inp-capa-edicao_impressa').value;
	if(img != ''){
		document.getElementById('capa-edicao_impressa').innerHTML = img;
	}
	
	function desktopMode(){
		viewport = document.getElementById("viewport");
		viewport.setAttribute('content', 'width=device-width, initial-scale=0, maximum-scale=0, user-scalable=0');
	}
	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49433447-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>