<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos | Extra MT</title>
<meta charset="UTF-8"/>
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/168966719/728x90', [728, 90], 'div-gpt-ad-1484671757295-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>
 
<link rel="pingback" href="http://www.extramt.com.br/xmlrpc.php"/>
<meta property="og:image" content="http://www.extramt.com.br/wp-content/uploads/2017/02/hqdefault-1.jpg"/><meta name="author" content="Jean Barros">
<link rel="icon" type="image/png" href="http://54.191.2.138/extramt/wp-content/uploads/2016/08/favicon.png"><link rel="alternate" type="application/rss+xml" title="Feed para Extra MT &raquo;" href="http://www.extramt.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo;" href="http://www.extramt.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Extra MT &raquo; Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos" href="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.extramt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-dark-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-booklet-light-css' href='http://www.extramt.com.br/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='http://www.extramt.com.br/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.extramt.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.extramt.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.extramt.com.br/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Após greve da PM, onda de crimes toma conta do Espirito Santo' href='http://www.extramt.com.br/videos/apos-greve-da-pm-onda-de-crimes-toma-conta-do-espirito-santo/'/>
<meta name="generator" content="WordPress 4.5.4"/>
<link rel="canonical" href="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/"/>
<link rel='shortlink' href='http://www.extramt.com.br/?p=25716'/>
<link rel="alternate" type="application/json+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.extramt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.extramt.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>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</script>
 
<style>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</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-5614779071701114",

    enable_page_level_ads: true

  });

</script>
<body class="single single-post postid-25716 single-format-video militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos td-magazine single_template_11 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage" onload="moveRelogio()">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
</div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mato Grosso</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
07/02/17
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-19211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19211"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19212" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19212"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<form name="form_relogio" style="float: left;margin-right: 10px;width: 151px;">
<input type="text" name="relogio" size="10" style="background-color: #9a0000;color : White;font-family : Verdana, Arial, Helvetica;font-size : 8pt;text-align : center;border: none;float: left;width: 84px;padding: 0px;" onfocus="window.document.form_relogio.relogio.blur()">
<a href="#">
 
<aside class="widget widget_text"> <div class="textwidget"><a href="">
<img src="https://www.windowsteam.com.br/wp-content/uploads/2014/06/bradesco-windows-phone-app-update-1.jpg" height="34px" style="height:34px;width: 67px;"/></a></div>
</aside> </a>
</form>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/SITE-EXTRA-MT-162729400509311/" title="Facebook">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/facebook.png"/>
</a>
<a target="_blank" href="https://www.instagram.com/site_extra_mt/" title="Instagram">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/instagram.png"/>
</a>
<a target="_blank" href="https://twitter.com/SiteExtraMT" title="Twitter">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/twitter.png"/>
</a>
<a target="_blank" href="https://www.youtube.com/channel/UC3F26dDqnGmtjFAL_L9DPYg" title="Youtube">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/youtube.png"/>
</a>
 
<a target="_blank" href="#" title="(65) 99972-1477">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/whatsapp.png"/>
</a>
<a target="_blank" href="https://itunes.apple.com/us/app/extra-mt/id1138615221?ls=1&mt=8" title="App na Apple Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/apple.png"/>
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.app_extramt.layout" title="App na Play Store">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/playstore.png"/>
</a>
</span>
<script> 
	function moveRelogio(){ 
	   	momentoAtual = new Date() 
	   	hora = momentoAtual.getHours() 
	   	minuto = momentoAtual.getMinutes() 
	   	segundo = momentoAtual.getSeconds() 
	
	   	str_segundo = new String (segundo) 
	   	if (str_segundo.length == 1) 
	      	segundo = "0" + segundo 
	
	   	str_minuto = new String (minuto) 
	   	if (str_minuto.length == 1) 
	      	minuto = "0" + minuto 
	
	   	str_hora = new String (hora) 
	   	if (str_hora.length == 1) 
	      	hora = "0" + hora 
	
	      	horaImprimivel = hora + " : " + minuto + " : " + segundo 
	
	   	document.form_relogio.relogio.value = horaImprimivel 
	
	   	setTimeout("moveRelogio()",1000) 
	} 
	</script>
<style>.td-social-icon-wrap img{width:32px;}.td-header-top-menu-full{padding-top:10px;}</style>
</div>
</div>
 
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
<span class="td-visual-hidden">Extra MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> 
<div id='div-gpt-ad-1484671757295-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484671757295-0'); });
</script>
</div>
 </div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/mobile.png" alt="Extra MT" title="Extra MT"/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.extramt.com.br/">
<img class="td-retina-data" data-retina="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" src="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="http://www.extramt.com.br/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-39"><a href="http://www.extramt.com.br/edicao-impressa">Edição Impressa</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a390ab1900_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_589a390ab1900"><script>var block_td_uid_2_589a390ab1900 = new tdBlock();
block_td_uid_2_589a390ab1900.id = "td_uid_2_589a390ab1900";
block_td_uid_2_589a390ab1900.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_589a390ab1900_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a390ab1900.td_column_number = "3";
block_td_uid_2_589a390ab1900.block_type = "td_block_mega_menu";
block_td_uid_2_589a390ab1900.post_count = "3";
block_td_uid_2_589a390ab1900.found_posts = "3";
block_td_uid_2_589a390ab1900.header_color = "";
block_td_uid_2_589a390ab1900.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a390ab1900.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_589a390ab1900);
</script><div id=td_uid_2_589a390ab1900 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-344/" rel="bookmark" title="Edição 344"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Extra-MT-11-218x150.jpg" alt="" title="Edição 344"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-344/" rel="bookmark" title="Edição 344">Edição 344</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-343/" rel="bookmark" title="Edição 343"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/Extra-MT-1-218x150.jpg" alt="" title="Edição 343"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-343/" rel="bookmark" title="Edição 343">Edição 343</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/edicao-impressa/edicao-342/" rel="bookmark" title="Edição 342"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/09/1-2-218x150.jpg" alt="" title="Edição 342"/></a></div> <a href="http://www.extramt.com.br/./edicao-impressa/" class="td-post-category">Edição Impressa</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/edicao-impressa/edicao-342/" rel="bookmark" title="Edição 342">Edição 342</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a390ab1900" data-td_block_id="td_uid_2_589a390ab1900"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_589a390ab1900" data-td_block_id="td_uid_2_589a390ab1900"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-40"><a href="http://www.extramt.com.br/artigos">Artigos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589a390ab7cd9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_589a390ab7cd9"><script>var block_td_uid_3_589a390ab7cd9 = new tdBlock();
block_td_uid_3_589a390ab7cd9.id = "td_uid_3_589a390ab7cd9";
block_td_uid_3_589a390ab7cd9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_589a390ab7cd9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589a390ab7cd9.td_column_number = "3";
block_td_uid_3_589a390ab7cd9.block_type = "td_block_mega_menu";
block_td_uid_3_589a390ab7cd9.post_count = "5";
block_td_uid_3_589a390ab7cd9.found_posts = "200";
block_td_uid_3_589a390ab7cd9.header_color = "";
block_td_uid_3_589a390ab7cd9.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a390ab7cd9.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_3_589a390ab7cd9);
</script><div id=td_uid_3_589a390ab7cd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/paulo-lemos-3/" rel="bookmark" title="Paulo Lemos"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/PAULO-LEMOS-ADVOGADO-218x150.jpg" alt="" title="Paulo Lemos"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/paulo-lemos-3/" rel="bookmark" title="Paulo Lemos">Paulo Lemos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/ligiamoura/" rel="bookmark" title="Ligia Moura"><img width="140" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Ligia.jpg" alt="" title="Ligia Moura"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/ligiamoura/" rel="bookmark" title="Ligia Moura">Ligia Moura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/percival-puggina/" rel="bookmark" title="Percival Puggina"><img width="122" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/percival.jpg" alt="" title="Percival Puggina"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/percival-puggina/" rel="bookmark" title="Percival Puggina">Percival Puggina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/alfredo-menezes/" rel="bookmark" title="Alfredo Menezes"><img width="203" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Alfredo-da-Mota-Menezes.jpg" alt="" title="Alfredo Menezes"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/alfredo-menezes/" rel="bookmark" title="Alfredo Menezes">Alfredo Menezes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/artigos/maria-ribeiro/" rel="bookmark" title="Maria Ribeiro"><img width="150" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/mj.jpeg" alt="" title="Maria Ribeiro"/></a></div> <a href="http://www.extramt.com.br/./artigos/" class="td-post-category">Artigos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/artigos/maria-ribeiro/" rel="bookmark" title="Maria Ribeiro">Maria Ribeiro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a390ab7cd9" data-td_block_id="td_uid_3_589a390ab7cd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_589a390ab7cd9" data-td_block_id="td_uid_3_589a390ab7cd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-42"><a href="http://www.extramt.com.br/esportes">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589a390abfa15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_589a390abfa15"><script>var block_td_uid_4_589a390abfa15 = new tdBlock();
block_td_uid_4_589a390abfa15.id = "td_uid_4_589a390abfa15";
block_td_uid_4_589a390abfa15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_589a390abfa15_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589a390abfa15.td_column_number = "3";
block_td_uid_4_589a390abfa15.block_type = "td_block_mega_menu";
block_td_uid_4_589a390abfa15.post_count = "5";
block_td_uid_4_589a390abfa15.found_posts = "1097";
block_td_uid_4_589a390abfa15.header_color = "";
block_td_uid_4_589a390abfa15.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a390abfa15.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_4_589a390abfa15);
</script><div id=td_uid_4_589a390abfa15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/zagueiro-neto-volta-a-correr-pelo-gramado-apos-acidente-da-chape/" rel="bookmark" title="Zagueiro Neto volta a correr pelo gramado após acidente da Chape"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/32594580702_b4d64c2d09_o-1024x683.jpg" alt="" title="Zagueiro Neto volta a correr pelo gramado após acidente da Chape"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/zagueiro-neto-volta-a-correr-pelo-gramado-apos-acidente-da-chape/" rel="bookmark" title="Zagueiro Neto volta a correr pelo gramado após acidente da Chape">Zagueiro Neto volta a correr pelo gramado após acidente da Chape</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/flamengo-confirma-contratacao-de-lateral-rene-ex-sport/" rel="bookmark" title="Flamengo confirma contratação de lateral Renê, ex-Sport"><img width="218" height="134" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/b7e545eaa7501053f86bf3f6bca347c8_700x430.jpg" alt="" title="Flamengo confirma contratação de lateral Renê, ex-Sport"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/flamengo-confirma-contratacao-de-lateral-rene-ex-sport/" rel="bookmark" title="Flamengo confirma contratação de lateral Renê, ex-Sport">Flamengo confirma contratação de lateral Renê, ex-Sport</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/apos-tentativa-frustada-do-sp-hernanes-deve-ir-para-a-china/" rel="bookmark" title="Após tentativa frustada do SP, Hernanes deve ir para a China"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/hernanes_juventus_1.jpg" alt="" title="Após tentativa frustada do SP, Hernanes deve ir para a China"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/apos-tentativa-frustada-do-sp-hernanes-deve-ir-para-a-china/" rel="bookmark" title="Após tentativa frustada do SP, Hernanes deve ir para a China">Após tentativa frustada do SP, Hernanes deve ir para a China</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/jadson-se-apresenta-no-ct-do-corinthians-para-assinar-contrato/" rel="bookmark" title="Jadson se apresenta no CT do Corinthians para assinar contrato"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/jadson1.jpg" alt="" title="Jadson se apresenta no CT do Corinthians para assinar contrato"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/jadson-se-apresenta-no-ct-do-corinthians-para-assinar-contrato/" rel="bookmark" title="Jadson se apresenta no CT do Corinthians para assinar contrato">Jadson se apresenta no CT do Corinthians para assinar contrato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/botafogo-vence-em-primeiro-confronto-eliminatorio-da-libertadores/" rel="bookmark" title="Botafogo vence em primeiro confronto eliminatório da Libertadores"><img width="218" height="106" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/jogadores-do-botafogo-comemoram-o-gol-de-airton-contra-o-colo-colo-pela-copa-libertadores-2017-1485996022709_615x300.jpg" alt="" title="Botafogo vence em primeiro confronto eliminatório da Libertadores"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/botafogo-vence-em-primeiro-confronto-eliminatorio-da-libertadores/" rel="bookmark" title="Botafogo vence em primeiro confronto eliminatório da Libertadores">Botafogo vence em primeiro confronto eliminatório da Libertadores</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a390abfa15" data-td_block_id="td_uid_4_589a390abfa15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_589a390abfa15" data-td_block_id="td_uid_4_589a390abfa15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-43"><a href="http://www.extramt.com.br/juridico">Jurídico</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_589a390ac9fd9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_5_589a390ac9fd9"><script>var block_td_uid_5_589a390ac9fd9 = new tdBlock();
block_td_uid_5_589a390ac9fd9.id = "td_uid_5_589a390ac9fd9";
block_td_uid_5_589a390ac9fd9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_589a390ac9fd9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589a390ac9fd9.td_column_number = "3";
block_td_uid_5_589a390ac9fd9.block_type = "td_block_mega_menu";
block_td_uid_5_589a390ac9fd9.post_count = "5";
block_td_uid_5_589a390ac9fd9.found_posts = "231";
block_td_uid_5_589a390ac9fd9.header_color = "";
block_td_uid_5_589a390ac9fd9.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a390ac9fd9.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_5_589a390ac9fd9);
</script><div id=td_uid_5_589a390ac9fd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/delator-depoe-pela-2a-vez-ao-gaeco-hoje/" rel="bookmark" title="Delator depõe pela 2ª vez ao Gaeco"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/selmaa-218x150.jpg" alt="" title="Delator depõe pela 2ª vez ao Gaeco"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/delator-depoe-pela-2a-vez-ao-gaeco-hoje/" rel="bookmark" title="Delator depõe pela 2ª vez ao Gaeco">Delator depõe pela 2ª vez ao Gaeco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/reu-e-condenado-a-67-anos-de-prisao-por-estupro/" rel="bookmark" title="Réu é condenado a 67 anos de prisão por estupro"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/tj-218x150.jpg" alt="" title="Réu é condenado a 67 anos de prisão por estupro"/></a></div> <a href="http://www.extramt.com.br/./juridico/" class="td-post-category">Jurídico</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/reu-e-condenado-a-67-anos-de-prisao-por-estupro/" rel="bookmark" title="Réu é condenado a 67 anos de prisão por estupro">Réu é condenado a 67 anos de prisão por estupro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/provimento-regulamenta-audiencia-de-custodia/" rel="bookmark" title="Provimento regulamenta audiência de custódia"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/homem-preso-218x150.jpg" alt="" title="Provimento regulamenta audiência de custódia"/></a></div> <a href="http://www.extramt.com.br/./juridico/" class="td-post-category">Jurídico</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/provimento-regulamenta-audiencia-de-custodia/" rel="bookmark" title="Provimento regulamenta audiência de custódia">Provimento regulamenta audiência de custódia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/prefeitura-de-varzea-grande-veta-uber-mas-regulamentara-atividade/" rel="bookmark" title="Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/uber-cuiabá-218x150.jpg" alt="" title="Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/prefeitura-de-varzea-grande-veta-uber-mas-regulamentara-atividade/" rel="bookmark" title="Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade">Prefeitura de Várzea Grande veta Uber, mas regulamentará atividade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/juridico/oab-mt-participa-de-debate-nacional-sobre-sistema-penitenciario/" rel="bookmark" title="OAB-MT participa de debate nacional sobre sistema penitenciário"><img width="218" height="146" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/leo-capataz1-1.jpg" alt="" title="OAB-MT participa de debate nacional sobre sistema penitenciário"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/juridico/oab-mt-participa-de-debate-nacional-sobre-sistema-penitenciario/" rel="bookmark" title="OAB-MT participa de debate nacional sobre sistema penitenciário">OAB-MT participa de debate nacional sobre sistema penitenciário</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a390ac9fd9" data-td_block_id="td_uid_5_589a390ac9fd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_589a390ac9fd9" data-td_block_id="td_uid_5_589a390ac9fd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-107"><a href="http://www.extramt.com.br/politica">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589a390ad2cf0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_6_589a390ad2cf0"><script>var block_td_uid_6_589a390ad2cf0 = new tdBlock();
block_td_uid_6_589a390ad2cf0.id = "td_uid_6_589a390ad2cf0";
block_td_uid_6_589a390ad2cf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_589a390ad2cf0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589a390ad2cf0.td_column_number = "3";
block_td_uid_6_589a390ad2cf0.block_type = "td_block_mega_menu";
block_td_uid_6_589a390ad2cf0.post_count = "5";
block_td_uid_6_589a390ad2cf0.found_posts = "790";
block_td_uid_6_589a390ad2cf0.header_color = "";
block_td_uid_6_589a390ad2cf0.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a390ad2cf0.max_num_pages = "158";
tdBlocksArray.push(block_td_uid_6_589a390ad2cf0);
</script><div id=td_uid_6_589a390ad2cf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/blairo-maggi-descarta-alianca-pp-e-psdb/" rel="bookmark" title="Blairo Maggi descarta aliança PP e PSDB"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/blairo-maggi-senado-federal-218x150.jpg" alt="" title="Blairo Maggi descarta aliança PP e PSDB"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/blairo-maggi-descarta-alianca-pp-e-psdb/" rel="bookmark" title="Blairo Maggi descarta aliança PP e PSDB">Blairo Maggi descarta aliança PP e PSDB</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/botelho-destaca-trajetoria-e-fala-dos-desafios-a-frente-da-almt/" rel="bookmark" title="Botelho destaca trajetória e fala dos desafios à frente da ALMT"><img width="218" height="137" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/botelho.jpg" alt="" title="Botelho destaca trajetória e fala dos desafios à frente da ALMT"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/botelho-destaca-trajetoria-e-fala-dos-desafios-a-frente-da-almt/" rel="bookmark" title="Botelho destaca trajetória e fala dos desafios à frente da ALMT">Botelho destaca trajetória e fala dos desafios à frente da ALMT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/vice-prefeito-e-secretaria-recebem-apelos-dos-tecnicos-de-enfermagem/" rel="bookmark" title="Vice-prefeito e secretária recebem apelos dos técnicos de enfermagem"><img width="218" height="144" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/94bfe4069066e48f3c60699c5f3ed375.jpg" alt="" title="Vice-prefeito e secretária recebem apelos dos técnicos de enfermagem"/></a></div> <a href="http://www.extramt.com.br/./politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/vice-prefeito-e-secretaria-recebem-apelos-dos-tecnicos-de-enfermagem/" rel="bookmark" title="Vice-prefeito e secretária recebem apelos dos técnicos de enfermagem">Vice-prefeito e secretária recebem apelos dos técnicos de enfermagem</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/ex-vereador-maurelio-ribeiro-assume-mt-saude/" rel="bookmark" title="Ex-vereador Maurélio Ribeiro assume MT Saúde"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/197729.jpg" alt="" title="Ex-vereador Maurélio Ribeiro assume MT Saúde"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/ex-vereador-maurelio-ribeiro-assume-mt-saude/" rel="bookmark" title="Ex-vereador Maurélio Ribeiro assume MT Saúde">Ex-vereador Maurélio Ribeiro assume MT Saúde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/politica/voz-do-alencastro-em-df/" rel="bookmark" title="Voz do Alencastro no DF"><img width="176" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/nuian.jpg" alt="" title="Voz do Alencastro no DF"/></a></div> <a href="http://www.extramt.com.br/./politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/politica/voz-do-alencastro-em-df/" rel="bookmark" title="Voz do Alencastro no DF">Voz do Alencastro no DF</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a390ad2cf0" data-td_block_id="td_uid_6_589a390ad2cf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_589a390ad2cf0" data-td_block_id="td_uid_6_589a390ad2cf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-108"><a href="http://www.extramt.com.br/policia">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_589a390adb5d4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_7_589a390adb5d4"><script>var block_td_uid_7_589a390adb5d4 = new tdBlock();
block_td_uid_7_589a390adb5d4.id = "td_uid_7_589a390adb5d4";
block_td_uid_7_589a390adb5d4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_589a390adb5d4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589a390adb5d4.td_column_number = "3";
block_td_uid_7_589a390adb5d4.block_type = "td_block_mega_menu";
block_td_uid_7_589a390adb5d4.post_count = "5";
block_td_uid_7_589a390adb5d4.found_posts = "487";
block_td_uid_7_589a390adb5d4.header_color = "";
block_td_uid_7_589a390adb5d4.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a390adb5d4.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_7_589a390adb5d4);
</script><div id=td_uid_7_589a390adb5d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/aviao-com-drogas-faz-pouso-forcado/" rel="bookmark" title="Avião com drogas faz pouso forçado"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/PM-viatura-2_37-218x150.jpg" alt="" title="Avião com drogas faz pouso forçado"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/aviao-com-drogas-faz-pouso-forcado/" rel="bookmark" title="Avião com drogas faz pouso forçado">Avião com drogas faz pouso forçado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/suspeitos-de-sequestro-sao-detidos-durante-operacao-policial/" rel="bookmark" title="Suspeitos de sequestro são detidos durante operação policial"><img width="218" height="145" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/748A9927.jpg" alt="" title="Suspeitos de sequestro são detidos durante operação policial"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/suspeitos-de-sequestro-sao-detidos-durante-operacao-policial/" rel="bookmark" title="Suspeitos de sequestro são detidos durante operação policial">Suspeitos de sequestro são detidos durante operação policial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/forca-tarefa-vai-a-sinop-apurar-mortes-e-garantir-seguranca/" rel="bookmark" title="Força-tarefa vai a Sinop apurar mortes e garantir segurança"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/SINOP-MT2-218x150.jpg" alt="" title="Força-tarefa vai a Sinop apurar mortes e garantir segurança"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/forca-tarefa-vai-a-sinop-apurar-mortes-e-garantir-seguranca/" rel="bookmark" title="Força-tarefa vai a Sinop apurar mortes e garantir segurança">Força-tarefa vai a Sinop apurar mortes e garantir segurança</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/megaoperacao-resulta-em-104-pessoas-presas-em-flagrante-no-estado/" rel="bookmark" title="Megaoperação resulta em 104 pessoas presas em flagrante no Estado"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/Operação-218x150.jpg" alt="" title="Megaoperação resulta em 104 pessoas presas em flagrante no Estado"/></a></div> <a href="http://www.extramt.com.br/./destaques/" class="td-post-category">Destaques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/megaoperacao-resulta-em-104-pessoas-presas-em-flagrante-no-estado/" rel="bookmark" title="Megaoperação resulta em 104 pessoas presas em flagrante no Estado">Megaoperação resulta em 104 pessoas presas em flagrante no Estado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/policia/operacao-leva-90-pessoas-a-prisao-em-mato-grosso/" rel="bookmark" title="Operação leva 90 pessoas à prisão em Mato Grosso"><img width="218" height="144" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/01/748A8635.jpg" alt="" title="Operação leva 90 pessoas à prisão em Mato Grosso"/></a></div> <a href="http://www.extramt.com.br/./policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/policia/operacao-leva-90-pessoas-a-prisao-em-mato-grosso/" rel="bookmark" title="Operação leva 90 pessoas à prisão em Mato Grosso">Operação leva 90 pessoas à prisão em Mato Grosso</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a390adb5d4" data-td_block_id="td_uid_7_589a390adb5d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_589a390adb5d4" data-td_block_id="td_uid_7_589a390adb5d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-109"><a href="http://www.extramt.com.br/videos">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_589a390ae3639_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_8_589a390ae3639"><script>var block_td_uid_8_589a390ae3639 = new tdBlock();
block_td_uid_8_589a390ae3639.id = "td_uid_8_589a390ae3639";
block_td_uid_8_589a390ae3639.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_589a390ae3639_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589a390ae3639.td_column_number = "3";
block_td_uid_8_589a390ae3639.block_type = "td_block_mega_menu";
block_td_uid_8_589a390ae3639.post_count = "5";
block_td_uid_8_589a390ae3639.found_posts = "671";
block_td_uid_8_589a390ae3639.header_color = "";
block_td_uid_8_589a390ae3639.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a390ae3639.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_8_589a390ae3639);
</script><div id=td_uid_8_589a390ae3639 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/" rel="bookmark" title="Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/hqdefault-1.jpg" alt="" title="Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/" rel="bookmark" title="Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos">Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/apos-greve-da-pm-onda-de-crimes-toma-conta-do-espirito-santo/" rel="bookmark" title="Após greve da PM, onda de crimes toma conta do Espirito Santo"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/hqdefault.jpg" alt="" title="Após greve da PM, onda de crimes toma conta do Espirito Santo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/apos-greve-da-pm-onda-de-crimes-toma-conta-do-espirito-santo/" rel="bookmark" title="Após greve da PM, onda de crimes toma conta do Espirito Santo">Após greve da PM, onda de crimes toma conta do Espirito&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/volante-felipe-melo-critica-apresentador-da-band-em-entrevista/" rel="bookmark" title="Volante Felipe Melo critica apresentador da Band em entrevista"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/maxresdefault-2.jpg" alt="" title="Volante Felipe Melo critica apresentador da Band em entrevista"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/volante-felipe-melo-critica-apresentador-da-band-em-entrevista/" rel="bookmark" title="Volante Felipe Melo critica apresentador da Band em entrevista">Volante Felipe Melo critica apresentador da Band em entrevista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/tenista-canadense-e-eliminado-apos-acertar-arbitro-com-bolada/" rel="bookmark" title="Tenista canadense é eliminado após acertar árbitro com bolada"><img width="218" height="123" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/maxresdefault-1.jpg" alt="" title="Tenista canadense é eliminado após acertar árbitro com bolada"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/tenista-canadense-e-eliminado-apos-acertar-arbitro-com-bolada/" rel="bookmark" title="Tenista canadense é eliminado após acertar árbitro com bolada">Tenista canadense é eliminado após acertar árbitro com bolada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/imagens-mostram-acao-de-criminosos-em-assalto-a-banco-no-rs/" rel="bookmark" title="Imagens mostram ação de criminosos em assalto a banco no RS"><img width="200" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/sddefault-1.jpg" alt="" title="Imagens mostram ação de criminosos em assalto a banco no RS"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/imagens-mostram-acao-de-criminosos-em-assalto-a-banco-no-rs/" rel="bookmark" title="Imagens mostram ação de criminosos em assalto a banco no RS">Imagens mostram ação de criminosos em assalto a banco no RS</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a390ae3639" data-td_block_id="td_uid_8_589a390ae3639"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_589a390ae3639" data-td_block_id="td_uid_8_589a390ae3639"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-110"><a href="http://www.extramt.com.br/cidades">Cidades</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589a390aebaeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_589a390aebaeb"><script>var block_td_uid_9_589a390aebaeb = new tdBlock();
block_td_uid_9_589a390aebaeb.id = "td_uid_9_589a390aebaeb";
block_td_uid_9_589a390aebaeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_589a390aebaeb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589a390aebaeb.td_column_number = "3";
block_td_uid_9_589a390aebaeb.block_type = "td_block_mega_menu";
block_td_uid_9_589a390aebaeb.post_count = "5";
block_td_uid_9_589a390aebaeb.found_posts = "466";
block_td_uid_9_589a390aebaeb.header_color = "";
block_td_uid_9_589a390aebaeb.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a390aebaeb.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_9_589a390aebaeb);
</script><div id=td_uid_9_589a390aebaeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/tre-absolve-deputado-mauro-savi/" rel="bookmark" title="TRE absolve deputado Mauro Savi"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/tre-218x150.jpg" alt="" title="TRE absolve deputado Mauro Savi"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/tre-absolve-deputado-mauro-savi/" rel="bookmark" title="TRE absolve deputado Mauro Savi">TRE absolve deputado Mauro Savi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/reu-e-condenado-a-67-anos-de-prisao-por-estupro/" rel="bookmark" title="Réu é condenado a 67 anos de prisão por estupro"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/tj-218x150.jpg" alt="" title="Réu é condenado a 67 anos de prisão por estupro"/></a></div> <a href="http://www.extramt.com.br/./juridico/" class="td-post-category">Jurídico</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/reu-e-condenado-a-67-anos-de-prisao-por-estupro/" rel="bookmark" title="Réu é condenado a 67 anos de prisão por estupro">Réu é condenado a 67 anos de prisão por estupro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/preco-da-passagem-nao-sofrera-aumento-neste-ano-em-cuiaba/" rel="bookmark" title="Preço da passagem não sofrerá aumento neste ano em Cuiabá"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/12/onibusss-218x150.jpg" alt="" title="Preço da passagem não sofrerá aumento neste ano em Cuiabá"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/preco-da-passagem-nao-sofrera-aumento-neste-ano-em-cuiaba/" rel="bookmark" title="Preço da passagem não sofrerá aumento neste ano em Cuiabá">Preço da passagem não sofrerá aumento neste ano em Cuiabá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/municipios-recebem-ultimo-repasse-do-fpm/" rel="bookmark" title="Municípios recebem último repasse do FPM"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/10/amm-218x150.jpg" alt="" title="Municípios recebem último repasse do FPM"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/municipios-recebem-ultimo-repasse-do-fpm/" rel="bookmark" title="Municípios recebem último repasse do FPM">Municípios recebem último repasse do FPM</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/cidades/nova-mesa-diretora-toma-posse-dia-1o-de-fevereiro/" rel="bookmark" title="Nova Mesa Diretora toma posse dia 1º de fevereiro"><img width="218" height="150" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2016/11/ALMT-218x150.jpg" alt="" title="Nova Mesa Diretora toma posse dia 1º de fevereiro"/></a></div> <a href="http://www.extramt.com.br/./cidades/" class="td-post-category">Cidades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/cidades/nova-mesa-diretora-toma-posse-dia-1o-de-fevereiro/" rel="bookmark" title="Nova Mesa Diretora toma posse dia 1º de fevereiro">Nova Mesa Diretora toma posse dia 1º de fevereiro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a390aebaeb" data-td_block_id="td_uid_9_589a390aebaeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_589a390aebaeb" data-td_block_id="td_uid_9_589a390aebaeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.extramt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-25716" class="td-post-template-11 post-25716 post type-post status-publish format-video has-post-thumbnail hentry category-videos post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
<div class="td-video-template-bg">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/"><span itemprop="title">Início</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas as notícias em Vídeos" class="entry-crumb" itemprop="url" href="http://www.extramt.com.br/./videos/"><span itemprop="title">Vídeos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos"><meta itemprop="url" content="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/">Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos</span></div></div>
<div class="td-pb-span4 td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.extramt.com.br/./videos/">Vídeos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:45:47+00:00">7 de fevereiro de 2017</time></span> </div>
</header>
</div>
<div class="td-pb-span8 td-post-featured-video">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/tCrbM23-yUU?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Militantes+fazem+ato+contra+S%C3%A9rgio+Moro+nos+EUA+e+s%C3%A3o+expulsos&url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/02/hqdefault-1.jpg&description=Militantes+fazem+ato+contra+S%C3%A9rgio+Moro+nos+EUA+e+s%C3%A3o+expulsos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Militantes+fazem+ato+contra+S%C3%A9rgio+Moro+nos+EUA+e+s%C3%A3o+expulsos%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/" data-text="Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
</div>
</div>
</div>
</div>
<div class="td-video-template-bg-small">
<div class="td-container">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Militantes+fazem+ato+contra+S%C3%A9rgio+Moro+nos+EUA+e+s%C3%A3o+expulsos&url=http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F&via=Extra+MT"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/&amp;media=http://www.extramt.com.br/wp-content/uploads/2017/02/hqdefault-1.jpg&description=Militantes+fazem+ato+contra+S%C3%A9rgio+Moro+nos+EUA+e+s%C3%A3o+expulsos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Militantes+fazem+ato+contra+S%C3%A9rgio+Moro+nos+EUA+e+s%C3%A3o+expulsos%20-%20http%3A%2F%2Fwww.extramt.com.br%2Fvideos%2Fmilitantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/" data-text="Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Notícia anterior</span><a href="http://www.extramt.com.br/videos/apos-greve-da-pm-onda-de-crimes-toma-conta-do-espirito-santo/">Após greve da PM, onda de crimes toma conta do Espirito Santo</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.extramt.com.br/author/jean/">Jean Barros</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jean Barros"></span><meta itemprop="datePublished" content="2017-02-07T10:45:47+00:00"><meta itemprop="dateModified" content="2017-02-07T10:45:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.extramt.com.br/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://54.191.2.138/extramt/wp-content/uploads/2016/08/logomarca-ext.png"></span><meta itemprop="name" content="Extra MT"></span><meta itemprop="headline " content="Militantes fazem ato contra Sérgio Moro nos EUA e são expulsos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.extramt.com.br/wp-content/uploads/2017/02/hqdefault-1.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/videos/militantes-fazem-ato-contra-sergio-moro-nos-eua-e-sao-expulsos/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.extramt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<p class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</p><p class="comment-form-input-wrap td-form-author">
<span class="comment-req-wrap">
<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-email">
<span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30"/></span></p>
<p class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário"/> <input type='hidden' name='comment_post_ID' value='25716' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  
</div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.extramt.com.br/"><img class="td-retina-data" src="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" data-retina="http://www.extramt.com.br/wp-content/uploads/2016/08/logomarca-ext.png" alt="Extra MT" title="Extra MT"/></a></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
</div>
</div>
</div> 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-19207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19207"><a href="http://www.extramt.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-19206" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19206"><a href="http://www.extramt.com.br/midia-kit/">Mídia kit</a></li>
<li id="menu-item-19205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19205"><a href="http://www.extramt.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-19208" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19208"><a href="http://www.extramt.com.br/fale-conosco/">Fale conosco</a></li>
</ul></div> </div>
<div class="development">
<a href="http://www.cntec.co" target="_blank">
<img src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/selo_cntec_branco.png"/>
</a>
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2016 - Extra MT </div>
</div>
</div>
</div>
</div> 
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">LEIA TAMBÉM</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/videos/apos-greve-da-pm-onda-de-crimes-toma-conta-do-espirito-santo/" rel="bookmark" title="Após greve da PM, onda de crimes toma conta do Espirito Santo"><img width="213" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/hqdefault.jpg" alt="" title="Após greve da PM, onda de crimes toma conta do Espirito Santo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.extramt.com.br/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.extramt.com.br/./videos/" class="td-post-category">Vídeos</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/videos/apos-greve-da-pm-onda-de-crimes-toma-conta-do-espirito-santo/" rel="bookmark" title="Após greve da PM, onda de crimes toma conta do Espirito Santo">Após greve da PM, onda de crimes toma conta do Espirito...</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/zagueiro-neto-volta-a-correr-pelo-gramado-apos-acidente-da-chape/" rel="bookmark" title="Zagueiro Neto volta a correr pelo gramado após acidente da Chape"><img width="240" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/32594580702_b4d64c2d09_o-1024x683.jpg" alt="" title="Zagueiro Neto volta a correr pelo gramado após acidente da Chape"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/zagueiro-neto-volta-a-correr-pelo-gramado-apos-acidente-da-chape/" rel="bookmark" title="Zagueiro Neto volta a correr pelo gramado após acidente da Chape">Zagueiro Neto volta a correr pelo gramado após acidente da Chape</a></h3>
<div class="td-module-meta-info">
</div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.extramt.com.br/esportes/flamengo-confirma-contratacao-de-lateral-rene-ex-sport/" rel="bookmark" title="Flamengo confirma contratação de lateral Renê, ex-Sport"><img width="260" height="160" class="entry-thumb" src="http://www.extramt.com.br/wp-content/uploads/2017/02/b7e545eaa7501053f86bf3f6bca347c8_700x430.jpg" alt="" title="Flamengo confirma contratação de lateral Renê, ex-Sport"/></a></div> <a href="http://www.extramt.com.br/./esportes/" class="td-post-category">Esportes</a> </div>
<h3 class="entry-title td-module-title" style="margin-bottom: 0px;"><a href="http://www.extramt.com.br/esportes/flamengo-confirma-contratacao-de-lateral-rene-ex-sport/" rel="bookmark" title="Flamengo confirma contratação de lateral Renê, ex-Sport">Flamengo confirma contratação de lateral Renê, ex-Sport</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>
 
 
<style type="text/css" media="screen">.font-size-25{font-size:25px;}h4{font-size:18px!important;}.widget_text{margin-bottom:0px!important;}.red{color:#ad433c;display:inline;}.blue{float:right;color:#3F51B5;}.roxo{float:right;margin-left:7px;color:#9C27B0;}.azul-escuro{float:right;margin-left:7px;color:#3b5699;}.verde-claro{float:right;margin-left:7px;color:#439d58;}.marrom{float:right;margin-left:7px;color:#a18168;}.td_module_8{margin-bottom:5px;border-bottom:1px solid #222;}</style>
<script type='text/javascript' src='http://www.extramt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.extramt.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mato Grosso","api_location":"Mato Grosso","api_language":"pt","today_icon":"rain-d","today_icon_text":"Chuva moderada","today_temp":[27.3,81.1],"today_humidity":88,"today_wind_speed":[2.5,1.5],"today_min":[27.3,81.1],"today_max":[27.3,81.1],"today_clouds":76,"current_unit":0,"forecast":[{"timestamp":1486569600,"day_temp":[30,86],"day_name":"qua","owm_day_index":1},{"timestamp":1486656000,"day_temp":[30,86],"day_name":"qui","owm_day_index":2},{"timestamp":1486742400,"day_temp":[30,87],"day_name":"sex","owm_day_index":3},{"timestamp":1486828800,"day_temp":[29,83],"day_name":"s\u00e1b","owm_day_index":4},{"timestamp":1486915200,"day_temp":[29,84],"day_name":"dom","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[25716]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.extramt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.extramt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>
	var img = document.getElementById('inp-capa-edicao_impressa').value;
	if(img != ''){
		document.getElementById('capa-edicao_impressa').innerHTML = img;
	}
	
	function desktopMode(){
		viewport = document.getElementById("viewport");
		viewport.setAttribute('content', 'width=device-width, initial-scale=0, maximum-scale=0, user-scalable=0');
	}
	
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49433447-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>